Ständige Probleme mit 1&1

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ständige Probleme mit 1&1

    Hallo erstmal,

    seit ca. 5 Jahren bin ich nun Kunde von 1&1. Mit meiner DSL 2000 Leitung fing alles an; ständige Ping-Sprünge bei Onlinespielen. Um den Provider zu informieren, musste ich natürlich eine teure Hotline anrufen, da auf meine Email nur mit stupiden, unpassenden Vorlagen geantwortet wurde.

    Nun ja, das Problem hat sich dann irgendwann geklärt, danach lief das Internet recht gut. Seit ca. 9 Monaten haben wir nun DSL 16000.
    Natürlich wurden die 16000er Geschwindigkeit nicht ganz erreicht, nun surfe ich, als hätte ich einen ~12000er Tarif. Einen neuen Router gab's sogar auch: Eine FritzBox 7170. Da wir aber ständige Störungen hatten, bzw das Internet komplett ausfiel, mussten wir uns noch mal an 1und1 wenden. Fazit: "Es wurde eine Störung an unserer Leitung festgestellt. Ein Techniker wird in ca. 1 Woche die Leitung kontrollieren." Eine Woche später druften wir dann auch einen Zettel der Telekom in unserem Briefkasten finden, auf dem zu lesen war, dass ein Techniker die Leitungen überprüft hatte. Also bin ich erwartungsvoll an den PC gegangen - natürlich hatte ich kein Internet. Wieder 1&1 angerufen, wieder gezahlt. "Ja, wir werden es überrüfen. Besorgen sie sich doch mal ein Ersatzgerät und probieren sie ob das Gerät defekt ist". Gesagt, getan... FritzBox ausgetauscht, und siehe da: Das Internet lief wieder. Ca. einen Monat später, also heute vor 2 Wochen, wieder Internetprobleme. Die Internetverbindung wurde in unregelmäßigen Abständen, meistens für ca. 30 min getrennt; also ich hatte kein Internet. Genau das gleiche auch mit dem Ersatzgerät. Sofort habe ich mir die Ereignis-Anzeige der FritzBox angeguckt. Fazit: "Internet ist gestört - PPPOE-Fehler. Wenn das Problem nach einem längeren Zeitraum immer noch besteht, wenden Sie sich bitte an Ihren Provider".

    So langsam stinkt mir das ganze gewaltig, ich hab nämlich keine Lust wieder anzurufen und mir das gebrabbel einer osteuropäischen Dame anzuhören (so war es der Fall in 3/4 der Anrufe), von der ich kein Wort verstehe.

    Ach ja, das Beste ist, dass die Deppen auch noch 5€ monatlich für so ein beklopptes "Norton Anti-Viren Kit", obwohl wir bei der Bestellung via Fax ausdrücklich geschrieben haben, dass wir es ohne Anti-Viren-Pakete haben wollen.

    Nun die Frage an euch: Wie würdet Ihr vorgehen? Würdet ihr anrufen?
    Habt ihr vielleicht eine Ahnung, was das für ein Fehler ist?

    Grüße
    Don_Juan
  • Kann da nur sagen:
    Bei 1+1 schließt man nicht ab !!
    wer schon im Baumarkt oder Kaufhaus steht das kann schon nix sein.
    Ich habe da schon einigen rausgeholfen aus diesen Verträgen ist schwer heraus zu kommen.
    Kündigen den Mist ist der einzig richtige weg.
    bei fragen einfach melden
    Gruss
    Lesca
  • Mich würde interessieren, wo du diese Probleme hast, in welcher Stadt/Kreis bzw. Telefonvorwahl. Etwa 0715X ?

    @ Lesca
    unprofessionelles Geschwätz.
    1+1 benutzt Leitungen und Netzknoten der Telekom und neuerdings auch anderer "Liner".
    Und wenn er nachweist, dass sein DSL mehrmals und tagelang gestört ist, kommt er aus dem Vertrag ganz leicht wieder raus. Und die Fritzbox hat die Möglichkeit der Fehlerprotokollierung.
    Grüsse
    Brainsucker
    [SIZE="1"]Mir könnet Älles - außer Hochdeutsch [/SIZE]

    Im Moment leider viel unterwegs, Antworten können dauern!
  • Also, das mit dem Baumarkt: Welcher Anbieter macht das bitte nicht?
    Sogar AOL und Telekom stehen in Kaufhäusern rum, was ist daran schlecht zu werten? oO

    Meine Vorwahl ist "0450X/...". Komisch ist ja, das es mal 6 Stunden geht und mal alle 5 min spinnt.

    Zu den Leitungsdämpfung/Rauschtoleranz:
    (Screenshots aus dem FritzBox-Interface)



    Nr. II, 5 Minuten später gemacht.


    Hier hab ich mal das Ereigniss-Protokoll des heutigen Tages angehängt:

    Quellcode

    1. 03.03.08 14:36:34 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.140.164.78, DNS-Server: 217.237.150.205 und 217.237.149.142, Gateway: 217.0.116.103
    2. 03.03.08 14:36:22 Internetverbindung wurde getrennt.
    3. 03.03.08 14:36:22 PPPoE-Fehler: Zeitüberschreitung.
    4. 03.03.08 14:36:16 DSL ist verfügbar (DSL-Synchronisierung besteht mit 8221/831 kbit/s).
    5. 03.03.08 14:35:59 DSL-Synchronisierung beginnt (Training).
    6. 03.03.08 14:35:38 DSL-Synchronisierung beginnt (Training).
    7. 03.03.08 14:35:34 Internetverbindung wurde getrennt.
    8. 03.03.08 14:35:34 DSL antwortet nicht (Keine DSL-Synchronisierung).
    9. 03.03.08 14:34:55 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.140.176.150, DNS-Server: 217.237.150.205 und 217.237.149.142, Gateway: 217.0.116.103
    10. 03.03.08 14:34:44 Internetverbindung wurde getrennt.
    11. 03.03.08 14:34:45 PPPoE-Fehler: Zeitüberschreitung.
    12. 03.03.08 14:34:39 DSL ist verfügbar (DSL-Synchronisierung besteht mit 8113/807 kbit/s).
    13. 03.03.08 14:34:22 DSL-Synchronisierung beginnt (Training).
    14. 03.03.08 14:34:18 DSL antwortet nicht (Keine DSL-Synchronisierung).
    15. 03.03.08 14:34:16 Internetverbindung wurde getrennt.
    16. 03.03.08 14:34:16 PPPoE-Fehler: Zeitüberschreitung.
    17. 03.03.08 14:34:09 DSL ist verfügbar (DSL-Synchronisierung besteht mit 8205/827 kbit/s).
    18. 03.03.08 14:33:52 DSL-Synchronisierung beginnt (Training).
    19. 03.03.08 14:33:48 Internetverbindung wurde getrennt.
    20. 03.03.08 14:33:48 PPPoE-Fehler: DSL-Synchronisierung verloren.
    21. 03.03.08 14:33:48 DSL antwortet nicht (Keine DSL-Synchronisierung).
    22. 03.03.08 14:33:44 DSL ist verfügbar (DSL-Synchronisierung besteht mit 8808/1103 kbit/s).
    23. 03.03.08 14:33:27 DSL-Synchronisierung beginnt (Training).
    24. 03.03.08 14:33:23 Internetverbindung wurde getrennt.
    25. 03.03.08 14:33:23 PPPoE-Fehler: DSL-Synchronisierung verloren.
    26. 03.03.08 14:33:23 DSL antwortet nicht (Keine DSL-Synchronisierung).
    27. 03.03.08 14:33:18 DSL ist verfügbar (DSL-Synchronisierung besteht mit 14943/1167 kbit/s).
    28. 03.03.08 14:33:01 DSL-Synchronisierung beginnt (Training).
    29. 03.03.08 14:32:58 Internetverbindung wurde getrennt.
    30. 03.03.08 14:32:58 DSL antwortet nicht (Keine DSL-Synchronisierung).
    31. 03.03.08 14:32:40 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.140.176.29, DNS-Server: 217.237.150.205 und 217.237.149.142, Gateway: 217.0.116.103
    32. 03.03.08 14:32:36 DSL ist verfügbar (DSL-Synchronisierung besteht mit 13115/1103 kbit/s).
    33. 03.03.08 14:32:19 DSL-Synchronisierung beginnt (Training).
    34. 03.03.08 14:32:15 Internetverbindung wurde getrennt.
    35. 03.03.08 14:32:15 DSL antwortet nicht (Keine DSL-Synchronisierung).
    36. 03.03.08 14:31:11 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.140.143.186, DNS-Server: 217.237.150.205 und 217.237.149.142, Gateway: 217.0.116.103
    37. 03.03.08 14:31:00 Internetverbindung wurde getrennt.
    38. 03.03.08 14:31:00 PPPoE-Fehler: Zeitüberschreitung.
    39. 03.03.08 14:30:46 Internetverbindung wurde getrennt.
    40. 03.03.08 14:30:46 PPPoE-Fehler: Zeitüberschreitung.
    Alles anzeigen


    Für die bessere Optik etwas verkürzt...
  • komisch,seit 5 jahre immer wieder probleme mit 1und1 und trotzdem keine kündigung?
    [COLOR="DarkRed"]»Ich esse am liebsten Geflügel wie Hühnchen oder Kaninchen. « (Alfred Biolek) [/color]

    »Ich weiß, wie es ist, Mutter von drei Kindern zu sein! « (Edmund Stoiber)

    »Die Schweden sind keine Holländer - das hat man ganz genau gesehen. « (Franz Beckenbauer)
    [/SIZE]
  • Das Problem liegt NICHT bei 1&1, sondern bei AVM! Der DSL-Treiber hat halt leider so seine Macken. Einfach mal googlen, viele haben diese Probleme mit der FRITZ!Box.

    Les mal diesen Thread hier durch.. Da gibts genau die gleichen Probleme, jedoch mit einer anderen FRITZ!Box. Aber auch ich habe die FRITZ!Box 7170 und hatte diese Probleme. 1&1 hat mir dann ebenfalls eine neue Box geschickt, das hat auch für einen Tag ganz gut geklappt, jedoch kamen die Verbindungsabbrüche danach schon wieder. Also hab ich mich mal auf der AVM Seite umgesehen - und die Lösung gefunden :D

    Und zwar:
    Geh mal auf diese Seite und lade dort die Firmware runter. Das ist eine Labor Firmware, also sozusagen eine "BETA" Firmware. Aber keine Sorge, bei mir läufts jetzt schon seit zwei Wochen sehr sehr ordentlich und ohne Verbindungsabbrüche (PPPOE-Fehler etc..)

    Hier kannst du die Verbesserungen sehen, die bei der BETA Firmware gemacht wurden. Deutet alles so ziemlich auf den schlechten DSL-Treiber hin. Wird ja aber nach und nach verbessert, und mit der neuesten BETA Firmware solltest du (wie ich) keine Probleme mehr haben ;)

    Viel Glück :)
  • RusTy schrieb:

    Das Problem liegt NICHT bei 1&1, sondern bei AVM! Der DSL-Treiber hat halt leider so seine Macken. Einfach mal googlen, viele haben diese Probleme mit der FRITZ!Box.

    Les mal diesen Thread hier durch.. Da gibts genau die gleichen Probleme, jedoch mit einer anderen FRITZ!Box. Aber auch ich habe die FRITZ!Box 7170 und hatte diese Probleme. 1&1 hat mir dann ebenfalls eine neue Box geschickt, das hat auch für einen Tag ganz gut geklappt, jedoch kamen die Verbindungsabbrüche danach schon wieder. Also hab ich mich mal auf der AVM Seite umgesehen - und die Lösung gefunden :D

    Und zwar:
    Geh mal auf diese Seite und lade dort die Firmware runter. Das ist eine Labor Firmware, also sozusagen eine "BETA" Firmware. Aber keine Sorge, bei mir läufts jetzt schon seit zwei Wochen sehr sehr ordentlich und ohne Verbindungsabbrüche (PPPOE-Fehler etc..)

    Hier kannst du die Verbesserungen sehen, die bei der BETA Firmware gemacht wurden. Deutet alles so ziemlich auf den schlechten DSL-Treiber hin. Wird ja aber nach und nach verbessert, und mit der neuesten BETA Firmware solltest du (wie ich) keine Probleme mehr haben ;)

    Viel Glück :)


    Rusty, wenn das funktioniert, dann backe ich dir einen Kuchen, kein Scherz!
    :P
    Ich werd es in 2 Stunden testen und das Ergebnis dann mal posten.
    Aber noch eine Frage: Wie kann es sein, dass wenn ich eine Berliner-Nummer wähle, und ich selber aus dem Norden komme, ich ganz wo anders lande (sprich bei einer ganz anderen Person)? Soll das auch ein Fehler der Firmware sein? Kann ich mir eigentlich nicht vorstellen.

    Grüße

    So, kleines Update: Die Labor-Version hat nichts gebracht. Schade eigentlich. Hab jetzt eine Email an 1&1 geschickt, mal schauen was sie schreiben.
  • @ Brainsucker
    weiss nicht wer hier dummes Zeug brabbelt du solltest Dir mal angewöhnen nur da zu Posten wo du etwas verstehst!
    Ich arbeite jeden Tag mit der T-com etc zusammen mache Anschlüße etc.
    Ich weiss wovon ich rede!
    und was ist mit der teuren Hotline?den Ports die gedrosselt werden
    aber manche sehen nur den Preis
    naja was solls.
  • Bei diiiiesen Leitungswerten sind Abbrüche kein Wunder. Dämpfung 14 gerade noch so, aber Toleranz 6: geht gar nicht, sollte über 10 sein, je höher desto besser. Du schreibst noch nichts über die Verkabelung (Anzahl TAE und Kabel TAE-Splitter), ist wirklich wichtig.
  • Also, wir haben eigentlich alles ganz simpel installiert:

    Wir haben nur eine Telefonbuchse in unserem Haus. Von dort aus geht eine Verlängerung, ca. 1,5 m lang, in eine 2. Telefonbuchse, die zur Verlängerung gehört. Dort habe ich den DSL Splitter angeschlossen. Vom DSL-Splitter geht's dann ab zur FritzBox, alles mit Originalkabel verkabelt.

    An die Fritzbox sind halt 2 PCs angeschloseen, jeweils mit ca. 10m langen LAN-Kabeln, einer an LAN 1, einer an LAN 2. Manchmal kommt ein Notebook via WLAN hinzu.

    1&1 hat noch nicht zurückgeschrieben.

    @Lesca:

    den Ports die gedrosselt werden
    aber manche sehen nur den Preis
    naja was solls.


    Huh?

  • Lesca schrieb:

    @ Brainsucker
    weiss nicht wer hier dummes Zeug brabbelt du solltest Dir mal angewöhnen nur da zu Posten wo du etwas verstehst!
    Ich arbeite jeden Tag mit der T-com etc zusammen mache Anschlüße etc.
    Ich weiss wovon ich rede!
    und was ist mit der teuren Hotline?den Ports die gedrosselt werden
    aber manche sehen nur den Preis
    naja was solls.


    Wenn du nichts Konstruktives zu diesem Thread beizutragen hast, kannst du mir deine Meinung zu meinem Post per PN schicken. Ich kann dir dann gerne erklären was du den ganzen Tag machst...
    Grüsse
    Brainsucker
    [SIZE="1"]Mir könnet Älles - außer Hochdeutsch [/SIZE]

    Im Moment leider viel unterwegs, Antworten können dauern!
  • So, langsam wird es kurious.
    Also, das Internet ging mal wieder die letzten 4 Stunden. Der Download- und Upload-Speed ist noch drastisch reduziert.
    Von 1&1 noch keine Antwort.

    Nun habe ich aber folgendes bemerkt:

    Google funktioniert nicht mehr bei mir, obwohl ich auf mehrere andere Seiten problemlos rauf kann.
    Und bei Freunden von mir funktioniert Google.
    Genau das gleiche bei meinem Bruder, für den ist die Seite auch down.

    Bei Youtube wird bei mir nur noch die Schrift geladen, keine Bilder/Banner etc.
    genau das gleiche bei meinem Bruder, Freunde von mir haben das Problem nicht.

    Was zum Teufel?
  • Nun ja, recht haben und recht bekommen sind zwei verschiedene paar Schuhe in Deutschland.

    Ich würde ein Schreiben aufsetzen, die Probleme schildern und 1&1 eine Frist von 14 Tagen zur dauerhaften Behebung der Störung setzen. Wenn die Frist verstreicht und die Probleme sind noch da, würde ich eine ausserordentliche Kündigung verfassen und entsprechend versenden.

    Die Erfahrungen in anderen Foren zeigen allerdings, dass 1&1 das meistens unbeindruckt lässt und man nur mit Anwalt etc. vorzeitig aus dem Vertrag kommt.
  • hi,
    also ich habe auch 1&1 läuft ohne Probleme ,
    meinen 16000er erreiche ich zwar auch nicht aber müßte so bei 13000 liegen.
    Störungen hatte ich einmal immer wenn es regnet. Die TELEKOM hat daraufhin ein Außenkabel erneuert. Kontaktaufnahme / Problembehebung ist mit 1&1 fast unmöglich.
    Gruß an alle
    Hape 001
  • Ich glaub ich spinne. Heute ist die Antwort von 1&1 eingegangen;

    "Sehr geehrter Herr XXXXX,

    vielen Dank für Ihre Supportanfrage.

    Die anliegende Geschwindigkeit an Ihrem DSL-Anschluss können Sie in Ihrer Fritz!Box einsehen. Die Informationen werden direkt von der Vermittlungstelle (DSLAM) ausgelesen.

    Sie finden die Informationen im Konfigurationsmenü Ihrer Fritz!Box.

    Rufen Sie über Ihren Webbrowser die Adresse fritz.box auf.

    Unter [Einstellungen], [Internet], [DSL-Informationen], [ADSL] werden Ihnen alle relevanten Daten, wie z.B. die Leitungskapazität, ATM-Datenrate und Nutz-Datenrate, angezeigt.

    Bitte beachten Sie, dass es sich bei Ihrem DSL-Anschluss mit bis zu 16.000 kbit/s um einen adaptiven Anschluss handelt. Dies bedeutet, dass bei jeder Neusynchronisation / Neueinwahl die bestmögliche Verbindungsgeschwindigkeit ausgehandelt wird.

    Zur Klärung Ihrer Angelegenheit benötigen wir folgende Angaben:

    · Wie sind die Geräte verkabelt?
    · Welche Einstellungen haben Sie über die Adresse fritz.box
    innerhalb des Menüs "Telefonie" der Fritz!Box vorgenommen?
    · Steht eine Fehlermeldung im Journal der Fritz!Box?
    · Was für einen Telefonanschluss besitzen Sie?
    · Welche Endgeräte werden an der Fritz!Box genutzt?

    Bei weiteren Fragen stehen wir Ihnen gerne zur Verfügung.

    Wir wünschen Ihnen weiterhin viel Spaß mit den Produkten von 1&1.
    Mit freundlichen Grüßen

    ***********
    Kundenservice"

    Sind die denn bekloppt? Ich habe fast alle Informationen in einer ellenlangen Email geschrieben. Und jetzt schicken die schon wieder so eine Vorlage.

    Ich lasse das alles jetzt über meinen Vater laufen, das wird mir zu bunt.
  • Jaja 1&1 und ihre tollen Vorlagen :D War bei mir genauso, einfach ganz frech antworten z. B. "was soll das denn? Warum wird auf meine Frage nicht eingegangen?" oder so.. Danach kam bei mir eine vernünftige Antwort ;)

    Schade, dass es mit der BETA Firmware nicht geklappt hat.

    Falls du diese noch drauf hast, könntest du es u. a. so versuchen:

    Einstellungen - Erweiterte Einstellungen - DSL-Informationen - und dort wieder auf Einstellungen

    Nun bei "Übertragungsraten" die Maximale Downstream Rate auf 16000 stellen. Treten immer noch die selben Fehler auf, stellst du den Wert auf 15000, bis die Fehler verschwinden. Ich hab gelesen, es könnte auch daran liegen, dass die FRITZ!Box die maximale Geschwindigkeit rausholen will und daher Probleme auftauchen. So könntest du die Fehler evtl. eingrenzen, einfach mal ausprobieren ^^
  • Es ist echt ein wenig fraglich:

    Ich bekomme hier im Forum mehr Hilfe/Informationen zu meinem Internetanschluss als von meinem Provider.

    Also, die haben nochmal eine Email geschickt, in dem sie sich nach der Funktionalität des Telefons erkundigt haben.

    Ich hab Ihnen die Fragen beantwortet, kurz darauf die Antwort:

    "Sehr geehrter Herr XXXX,

    vielen Dank für Ihre Supportanfrage.

    Es freut mich zu lesen, dass alles wie gewünscht funktioniert. Wir wünschen Ihnen weiterhin viel Spass mit den Dienstleistungen von 1&1.

    Bei weiteren Fragen stehen wir Ihnen gerne zur Verfügung.
    Wir wünschen Ihnen eine schöne Woche.

    Mit freundlichen Grüßen

    *********
    Kundenservice"

    Sagt mal, sind die jetzt total bescheuert? Die sagen nichts zu den schlechten Werten der Rauschtoleranz bzw. zu den Internetabbrüchen.

    Ich habe die ja immer für "gut" gehalten - bis heute.
    Unter aller Sau, wirklich.
  • 1&1 nicht sehr komunikativ

    Ich war auch 4 Jahre Kunde von 1&1. Hatte keine größeren Probleme technischer Natur.
    Aber.... 1&1 bietet Neukunden immer bessere Tarife an als Tarife, die man zur Zeit hat. Ich habe auch versucht diese günstigern Tarife zu bekommen aber es wurden mir nur teurere angeboten. Habe über 3 Monate versucht mit 1&1 ins reine zu kommen (Email. Anrufe) und mußte dann kündigen, da man mir das empfohlen hatte. Also gute Komunikation mit 1&1 ist schlechtweg nicht möglich.
  • RusTy schrieb:

    Jaja 1&1 und ihre tollen Vorlagen :D War bei mir genauso, einfach ganz frech antworten z. B. "was soll das denn? Warum wird auf meine Frage nicht eingegangen?" oder so.. Danach kam bei mir eine vernünftige Antwort ;)

    Schade, dass es mit der BETA Firmware nicht geklappt hat.

    Falls du diese noch drauf hast, könntest du es u. a. so versuchen:

    Einstellungen - Erweiterte Einstellungen - DSL-Informationen - und dort wieder auf Einstellungen

    Nun bei "Übertragungsraten" die Maximale Downstream Rate auf 16000 stellen. Treten immer noch die selben Fehler auf, stellst du den Wert auf 15000, bis die Fehler verschwinden. Ich hab gelesen, es könnte auch daran liegen, dass die FRITZ!Box die maximale Geschwindigkeit rausholen will und daher Probleme auftauchen. So könntest du die Fehler evtl. eingrenzen, einfach mal ausprobieren ^^



    Du hast recht, dss wirkt Wunder.
    Mein Vater hat mit der ausserordentliche Kündigung gedroht: Und was war?

    Eine (man mag es kaum glauben) selbstgeschriebene (!!!) Email.

    Inhalt:

    Sehr geehrter Herr XXXXX,

    vielen Dank für Ihre Supportanfrage.

    Sie haben uns geschrieben, dass an Ihrer ersten Telefondose eine Verlaengerung angeschlossen ist, die wiederum eine 2.TAE-Buchse angeklemmt.

    Die Bandbreite richtet sich immer nach den Leitungswerten und der daraus resultierenden Dämpfungswerte Ihres Anschlusses. Diese lassen
    sich aus der Leitungslaenge Ihrer Zuleitung von der Vermittlungsstelle der deutschen Telekom AG bis zu Ihrem Endgeraet errechnen.
    Die Dämpfung stellt die Minderung der übertragenen Energie eines Signals im Verlauf einer Übertragungsstrecke dar und ist somit ein
    entscheidender Wert für DSL. Ist die Dämpfung zu hoch, kann kein oder nur ein langsameres DSL geschaltet werden. Daraus resultieren
    verschiedene Dämpfungsgrenzen, bis zu welcher Dämpfung eine gewisse DSL-Geschwindigkeit geschaltet werden kann.

    Es ist möglich, dass mir Ihrer Haus-/DSL-Verkabelung in der Vergangenheit alles einwandfrei funktioniert hat und diese jetzt
    verantwortlich fuer die Abbrüche / Stoerungen Ihres Anschlusses ist. Die aufgeschaltete Bandbreite richtet sich immer nach den, an
    Ihrem Anschluss, anliegenden Leitungswerten. Falls in der Vermittlungsstelle eine weitere Leitung eingerichtet wurde, ist es möglich,
    dass sich auch die Leitungswerte Ihres Anschlusses verschelchtert haben.
    Somit kann Ihr Modem das DSL-Signal nicht ordnungsgemäss empfangen / verarbeiten und die Störungen sind chronisch feststellbar.

    Bitte teilen Sie uns Ihre Ergebnisse mit, damit wir weitere Schritte für Sie einleiten können.


    Mit freundlichen Grüßen

    *********
    Kundenservice


    Nur ist mir nicht ganz wo klar, welches Ergebnis er meint..
    Ich hab Ihm einfach mal die ganzen DSL Informationen aus der Fritzbox geschickt sowie verkablung und Störung ganz genau beschrieben.

    Grüße