Reconnecter funktioniert nicht mehr

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Reconnecter funktioniert nicht mehr

    Hi!

    Da ich den Ursprung des Problems nicht kenne nehme ich einfach mal an, das ich hier richtig bin.

    Meine BATCH Datei funktioniert nicht mehr. Ich habe aber nichts an ihr verändert und sie IST richtig eingestellt.
    Ich verwende einen Router und kann jetzt nicht mehr "gemütlich" bei Rapidshare laden, was ist passiert? Kann mir bitte jemand helfen?
    Die Datei hat bis vor kurzem einwandfrei funktioniert, jetzt kommt zwar keine Fehlermeldung etc. - also es ist alles wie vorher nur das mein IP fix ist und sich nicht ändern lässt.

    Ich habe weder am Gerät noch an der Datei incl. Curl verändert. Auch nach Neustart und Neuerstellung der Datei funkt nichts.

    Bitte Um Hilfe!

    EDIT: Sonst hat sich nichts an meiner Internet-Verbindung verändert, jedenfalls konnte ich nichts feststellen. Kann es sein, dass 1. Der Provider irgendetwas mit meinem Router gemacht hat oder 2. dass Rapidshare nun eine Methode einsetzt, wie sie Routerreconnect umgehen kann? - Beides unwahrscheinlich...
    "Der Klang eines Wortes hat nicht nur eine Bedeutung, er ist eine Bedeutung."
    (Pietro Bembo 1525)
  • 2501 schrieb:

    Hi!

    nur das mein IP fix ist und sich nicht ändern lässt.

    ...

    Das wird wohl dein Problem sein . Durch das reconnecten soll eigetlich eine neue IP entstehen , das RS nicht der Meinung ist " ...na der schon wieder..., du kummst hier net rein !" Wenn du jetzt eine feste IP hast , dann hat der Provider villeicht da was umgestellt . Dann hilft wahrsheinlich nur noch Prem-Acc oder warten :eek:
  • OK, die derzeitige Lage hat sich eine Spur geändert.

    Ich habe potenziell sehr gute Hilfe von einem FSBler (Danke, S.!) bekommen und paar Sachen ausprobiert, aber keinen Erfolg gehabt.


    NUN AN DIE ANDEREN EXPERTEN:
    womöglich wichtige Informationen zu meinem Fall:

    • es gab keinen Providerwechsel, ebensowenig einen Tarifwechsel.
    • das Reconnecten hat mehrere Tage (als ich damit angefangen habe) perfekt funktioniert und plötzlich dann nicht mehr
    • meine Batch-Datei funktioniert
    • meine IP bleibt auch nach Ausschalten des Routers gleich, genauso wie nach digitalem Aus-/Einschalten
    • es hat sich sonst nichts an meiner Internetverbindung geändert!

    Frage: Wieso sollte der Anbieter nach ca. 3 Tagen plötzlich mein IP fixieren, das ist doch absurd!
    "Der Klang eines Wortes hat nicht nur eine Bedeutung, er ist eine Bedeutung."
    (Pietro Bembo 1525)
  • Ich habe gestern versehentlich eine falsche Angabe (war müde oder so) gemacht.
    Bitte um Entschuldigung!

    Ich bin nicht bei Aon sondern bei der Telecom. Aon hatte ich vor paar Monaten, und es war schrecklich.
    "Der Klang eines Wortes hat nicht nur eine Bedeutung, er ist eine Bedeutung."
    (Pietro Bembo 1525)