DL-Speed

  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hiho,

    wir (meine Familie und ich) haben uns vor 2 Monaten DSL 16K von 1und1 geholt. Da wir aber wissen, dass wir in unserem Haus max. 6K geschalten kriegen, haben wir das hauptsächlich wegen den Extra-Nummern und der Tele-Com-Grundgebühr-Ersparniss gemacht!
    Nun haben wir unseren Anschluss also (vorrerst) nur auf 6K geschalten gekriegt... allerdings sauge ich mit durchschnittlich 250 KB/s (so ca. 200-300, max. war bis jetzt einmal 350), und nen Kumpel (hat auch 6K) mit bizu 1MB/s! Nen anderer Kumpel mit 2K schafft 500 KB/s... Und das mit 2K!!!
    Wie ihr seht ist das alles um einiges höher als bei mir *grml* :(

    Woran liegt das, und wie kann man dagegen angehen :confused:
    Gibt es ein Prog, das auch mir RS-Loadern wie CryptLoad (benuzte ich im mom) den Speed hochschraubt :confused:

    Iwie kann das doch nich sein, dass Menschen mit der selben Bandbreite, und teilweise sogar gerringerer Bandbreite, schneller saugen als ich oder :depp:

    Naja, ich hoffe mal, dass ihr mir weiterhelfen könnt!

    :blink: Danke schonmal an alle! :blink:

    mfG,

    Loliman :D
    Intel Core 2 Duo e8500 boxed @ 3,17 gHz -- XFX GeForce 260 GTX Black Edition @ 666 mHz -- MSI P45 Neo3-FR -- 4GB DDR2 OCZ @ 800 mHz -- beQuiet Straight Power 500W -- MAXTOR 250GB -- Samsung DVD -- Lancool K7 -- Windows 7 Ultimate (64Bit)
  • Das ist das Ergebins über 16K (also wofür wir zahlen)

    Download-Geschwindigkeit: [-]

    696 kbit/s (87 kByte/s)

    Upload-Geschwindigkeit: [-]

    66 kbit/s (8 kByte/s)


    Das ist das Ergebnis über 6K (also das was wir geschaltet haben)

    Download-Geschwindigkeit: [-]

    897 kbit/s (112 kByte/s)

    Upload-Geschwindigkeit: [-]

    70 kbit/s (9 kByte/s)

    Wie man sieht, liegt das DEUTLICH über dem was ich momentan an Speed hab...

    Aber warum?! Zu erwähnen wäre vll. noch, dass das IMMER so ist (nicht nur Sonntags) und auch ÜBERALL (nicht nur bei RS)! Außerdem sauge ich über W-Lan aber das müssze der Test doh berücksichtigt haben oder?
    Intel Core 2 Duo e8500 boxed @ 3,17 gHz -- XFX GeForce 260 GTX Black Edition @ 666 mHz -- MSI P45 Neo3-FR -- 4GB DDR2 OCZ @ 800 mHz -- beQuiet Straight Power 500W -- MAXTOR 250GB -- Samsung DVD -- Lancool K7 -- Windows 7 Ultimate (64Bit)
  • Also das sind wirklich schlechte Ergebnisse. Du liegst mit deine Leitung noch unter einer 1Mbit/s Leitung! Aber leider kann ich dir bei der Lösung des Problems nicht helfen. Da hab ich keine Ahnung von. Außer können wir W-Lan schonmal als Fehlerquelle ausschließen. Ich habe schon von vielen meiner Freunde gehört, dass sie Probleme mit W-Lan hätten, aber so geringe Übertragungsraten kann man darauf nicht zurückführen. Es sei denn du hast eine Verbindungsqualität im Bereich von sehr schlecht bis gar nicht.
  • Naja, laut FRITZ!W-Lan-Controllcenter liegt meine Sendeenergie bei 100%, und die Rate/Qualiätät ist Optimal!
    Aber naja, wenn du dich nicht damit auskennst... ;)
    Kann mir wer anders bitte helfen?! Is echt nen bissle frustrierend...^^
    Intel Core 2 Duo e8500 boxed @ 3,17 gHz -- XFX GeForce 260 GTX Black Edition @ 666 mHz -- MSI P45 Neo3-FR -- 4GB DDR2 OCZ @ 800 mHz -- beQuiet Straight Power 500W -- MAXTOR 250GB -- Samsung DVD -- Lancool K7 -- Windows 7 Ultimate (64Bit)
  • das is schlecht auszuprobieren, da der rechner oben steht und der router unten... allerdings war da mal einer angeschlossen und der hat auch nich über 300 KB/s gesaugt...
    Intel Core 2 Duo e8500 boxed @ 3,17 gHz -- XFX GeForce 260 GTX Black Edition @ 666 mHz -- MSI P45 Neo3-FR -- 4GB DDR2 OCZ @ 800 mHz -- beQuiet Straight Power 500W -- MAXTOR 250GB -- Samsung DVD -- Lancool K7 -- Windows 7 Ultimate (64Bit)
  • Bei dem WLAN hier hatte ich schon bei kürzerer Distanz krasse Einbrüche auf weniger als 100kB/s.

    Habt ihr denn keinen Laptop oder so für den Kabeltest?

    Falls das WLAN so schlecht funktioniert könnte man auch versuchen über die Steckdose ans Internet zu kommen, ich habe dabei problemlos 10Mbit/s oder so benutzen können.
  • Wie meinst du das über die Steckdose? Wir sind ja bei 1und1, da muss man ja über die Fritz!Box ans Inet...
    Und nen Laptop ham wa nich hier, ne ;)
    Intel Core 2 Duo e8500 boxed @ 3,17 gHz -- XFX GeForce 260 GTX Black Edition @ 666 mHz -- MSI P45 Neo3-FR -- 4GB DDR2 OCZ @ 800 mHz -- beQuiet Straight Power 500W -- MAXTOR 250GB -- Samsung DVD -- Lancool K7 -- Windows 7 Ultimate (64Bit)
  • Moin!
    Der Vorposter meint Geräte, mit denen du eine Lan Verbindung über dein Hausinternes Stromnetz aufbaust. Ist einfach wie eine normale Verbindung.
    Siehe hier z.B.: Netgear Ethernet Powerline AV-Adapter - Starter Kit bei eBay.de: Powerline Adapter Bridges (endet 12.03.08 12:08:09 MEZ)
    Also deine Angaben in deinem ersten Post bzgl des Speeds bei anderen passt gar nicht! Irgendjemand vertut sich da.
    Dass deine Ergebnisse aber wahnsinnig schlecht sind, steht fest!
    Versuch erstmal zu schauen, ob das Problem an der Wlan Verbindung liegt.
  • ok, ich versuchs mal mit direktverbindung und sag dann hier bescheid! allerdings... brauch ich da extra den Adapter oder kann ich einfach über direktverbindung zum router das ganze mal versuchen? Nicht, dass ich nachher garkeine bessere verbindung habe und ich dann den adapter umsonst gekauft habe?
    Intel Core 2 Duo e8500 boxed @ 3,17 gHz -- XFX GeForce 260 GTX Black Edition @ 666 mHz -- MSI P45 Neo3-FR -- 4GB DDR2 OCZ @ 800 mHz -- beQuiet Straight Power 500W -- MAXTOR 250GB -- Samsung DVD -- Lancool K7 -- Windows 7 Ultimate (64Bit)
  • Naja, wenn die Leitungen schlecht sind, oder der Weg von der Vermittlungsstelle zu lang ist, gibt es Probleme. Da kann 1&1 auch nix machen. Das ist dann ein Problem der Teledumm, da die ja die Leitungen besitzen und weiter vermieten.

    Zum anschliessen an den Router benötigst du nur ein Netzwerkkabel. Dieses sollte dem Router beiliegen...


    Meine 1&1 16K Leitung:

    Download-Geschwindigkeit: [+] 12.347 kbit/s (1.543 kByte/s)
    Upload-Geschwindigkeit: [+] 822 kbit/s (103 kByte/s)

    Legende: zu gering [-] befriedigend [o] gut [+] perfekt [++]
  • sooo, das mit dem Lan-Kabel hab ich noch nicht probiert, allerdings hab ich mal nen bekannten gucgekn lasse... der hat mal nach der Dämmung geguckt (oder so :P). Er sagt, das bi uns garnich mehr als 2K drinne wären (hat das auch mit meiner Tele-Nummer getestet) und er nicht verstehen kann, warum wir überhaupt 6K geschalten kriegen, bzw. warum 1und1 uns sagt, das das zu verfügungn stehen würde oO
    Intel Core 2 Duo e8500 boxed @ 3,17 gHz -- XFX GeForce 260 GTX Black Edition @ 666 mHz -- MSI P45 Neo3-FR -- 4GB DDR2 OCZ @ 800 mHz -- beQuiet Straight Power 500W -- MAXTOR 250GB -- Samsung DVD -- Lancool K7 -- Windows 7 Ultimate (64Bit)
  • Hallo,

    das mit dem schalten der Leitungsgeschwindigkeit und dem was wirklich verfügbar ist, kenne ich von einigen Bekannten auch so.
    Z.B. wie bei loliman. 6000 wurden angepriesen, aber die Leitung war danach grade mal eine 2000er. Da kommt es halt immer auf die Dämpfung an und an der kann man so leicht nichts ändern. Außer die Terrorkom bemüht sich mal und modernisiert ein wenig.
    Allerdings sehen deine Werte wirklich nicht gut aus.
    Trotzdem würde ich mal einen Rechner per LAN anschliessen, da WLAN schon so manchen Speedtest versaubeutelt hat.

    mfg

    pogo
  • Hei

    mach Deinen Speedtest mit dem Tool "Numion Webtester" ist zwar auf englisch.
    Dieses Tool testet die Geschwindigkeit explizit bei den größten Webseiten in Deutschland. Damit wird nicht die maximale, sondern die Geschwindigkeit auf alltäglichen Websites angezeigt. Es brauchen keine Einstellungen vorgenommen werden, einfach auf "Start" klicken.

    hier findest du Numion Webtester

    Nachtrag:

    Ermittle Deinen MTU-Wert, ist dieser nicht optimal eingestellt, verlangsamt sich dein Dowload/Upload auch.
  • h||p://w*w.numion.com/YourSpeed3/ShowMeasurement.php?ID=63,279,565

    Hier mal der Link zu meinem Ergebniss! Is trotzdem alles höher als bei mir... Ich warte mal auf das Lan-Kabel :P
    und was is ein MTU-Wert und wie ermittle ich den?

    //EDIT: gefunden =) der MTU-Wert is 1492! laut gschwarz.de ist das der optimale Wert... Ich hab das dann alles mal so gemacht wie das auf der Seite steht, und das scheint der optimale Wert für meinen Rechner zu sein...
    Intel Core 2 Duo e8500 boxed @ 3,17 gHz -- XFX GeForce 260 GTX Black Edition @ 666 mHz -- MSI P45 Neo3-FR -- 4GB DDR2 OCZ @ 800 mHz -- beQuiet Straight Power 500W -- MAXTOR 250GB -- Samsung DVD -- Lancool K7 -- Windows 7 Ultimate (64Bit)
  • loliman schrieb:

    Er sagt, das bi uns garnich mehr als 2K drinne wären (hat das auch mit meiner Tele-Nummer getestet) und er nicht verstehen kann, warum wir überhaupt 6K geschalten kriegen, bzw. warum 1und1 uns sagt, das das zu verfügungn stehen würde oO

    6000 ist leider nur der Tarif bei 1&1. Die bieten nämlich nur 1 Mbit, 6 Mbit und 16 Mbit an. Ich nehme an, dass du bei 2K über eine Resale-Anschluss (braucht zusätzlich noch Telefonanschluss von der Telekom) geschaltet bist, dort geht natürlich nur, was die Telekom liefert (deine 2 Mbit). Mehr als 1 Mbit schafft deine Leitung ja... und für 2 Mbit sichern die sich mit der Formulierung bis zu 6 Mbit ab. Dagegen kann man wohl nichts machen, das ist einfach die aggressive Marketingmasche von denen.
  • mikahel schrieb:

    [...]braucht zusätzlich noch Telefonanschluss von der Telekom[...]


    Hm, ne wir sind komplett bei 1&1, die Leitung gehört denen :P, aber is ja im Prinzip noch die selbe Leitung oder?
    Intel Core 2 Duo e8500 boxed @ 3,17 gHz -- XFX GeForce 260 GTX Black Edition @ 666 mHz -- MSI P45 Neo3-FR -- 4GB DDR2 OCZ @ 800 mHz -- beQuiet Straight Power 500W -- MAXTOR 250GB -- Samsung DVD -- Lancool K7 -- Windows 7 Ultimate (64Bit)
  • loliman schrieb:

    Hm, ne wir sind komplett bei 1&1, die Leitung gehört denen :P, aber is ja im Prinzip noch die selbe Leitung oder?


    Das stimmt so nicht! 1&1 hat ja keine neue Leitung bei Euch gelegt, oder etwa doch? :D 1&1 benutzt nur die Teledumm-Leitung. Wie die das untereinander geregelt haben, kann ich dir auch nicht sagen.

    Wenn die Teledumm dir nur ne 2k Leitung anbieten konnte, wirst du bei 1&1 keine 16k Leitung bekommen. Im Kleingedruckten steht im Prinzip: Du bekommst das, was maximal an deinem Anschluß verfügbar ist. D.h. wenn du den 16k Vertrag abgeschlossen hast, die Teledumm aber nur 2k liefern konnte, bekommst du nun von 1&1 auch nur 2k.

    An der Vermittlungsstelle zu Eurer Wohnung hat sich ja nichts geändert. Die Technik ist noch die selbe....

    LG

    Silbereisen
  • Sry, war die Woche nich da :P

    So, hab jetzt mal nachgeschaut und scheint auch echt nur 2K Geschalten zu sein... naja Wurscht :P

    Allerdings hab ich festgestellt, dass meine Schwestern (die ham nen neueren Stick) bis zu 600 KB/s schaffen - also mehr als doppelt soviel wie ich...
    Ich werd die Sticks einfach mal austauschen^^
    Mal schaun wies dann läuft ;)

    Pc is grad nich hier, ich werd also die Tage mal Bescheid sagen!

    mfG


    //EDIT: Hab grad auch nochmal den Speedtest mit für ADSL 2+ (laut Fritz!Box ist das geschlaten) - den auf WieistmeineIP.de - gemacht und habe folgendes Ergebniss erhalten...
    Download-Geschwindigkeit: [-] 5.672 kbit/s (709 kByte/s)
    Upload-Geschwindigkeit: [-] 534 kbit/s (67 kByte/s)

    Bitte wie soll das denn möglich sein? Is da nen Fehler im Test? Das wäre nämlich echt mal nen Traum =)^^
    Intel Core 2 Duo e8500 boxed @ 3,17 gHz -- XFX GeForce 260 GTX Black Edition @ 666 mHz -- MSI P45 Neo3-FR -- 4GB DDR2 OCZ @ 800 mHz -- beQuiet Straight Power 500W -- MAXTOR 250GB -- Samsung DVD -- Lancool K7 -- Windows 7 Ultimate (64Bit)
  • Soooo,

    als aller erstes mal sry für Doppelpost ;)

    als zweites dann, ich bin jetzt wieder zuhause und hab einfach mal die Sticks getauscht... und siehe da, ich hab 730-750 (via Prem. Acc.) und 680-700 (als Free) KB/s!

    Problem is also gelöst =) lag am Stick :P

    danke dann an alle die mir geholfen haben ;)

    kann geclosed werden!

    mfG,

    Loliman
    Intel Core 2 Duo e8500 boxed @ 3,17 gHz -- XFX GeForce 260 GTX Black Edition @ 666 mHz -- MSI P45 Neo3-FR -- 4GB DDR2 OCZ @ 800 mHz -- beQuiet Straight Power 500W -- MAXTOR 250GB -- Samsung DVD -- Lancool K7 -- Windows 7 Ultimate (64Bit)