QiP Daten versenden und empfangen?

  • ICQ

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • QiP Daten versenden und empfangen?

    Hallo FSB'ler,

    ich hätte eine Frage bezüglich QiP. Da ich jetzt schon seit längeren auf QiP umgestiegen bin da meiner Meinung nach das viel besser ist als ICQ hätte ich eine Frage wie kann man Daten versenden mit QiP.

    Wenn ich per QiP Daten versende funktioniert das nicht da immer nur Verbindungsaufbau dort steht hat das was mit den Ports zu tun? Es erfolgt einfach keine Datenübertragung. Ich kann zwar von anderen Leuten Daten empfangen selber verschicken kann ich aber keine wo liegt da das Problem?

    Bedanke mich schon mal für hilfreiche Antworten.

    LG
    Us3r
  • ich besitze auch QIP und ich bin ganz zufrieden damit,

    ich habe auch probleme damit, aber nur wenn jemand anderes ICQ 6 besitzt

    würde auch gern wissen wie man das problem löst?

    danke im voraus
  • also ich benutze auch schon seit einem Jahr qip und hatte anfangs auch probleme dateien zu versenden.

    Folgendes ist mir dabei aufgefallen:

    - euer gegenüber sollte seinen status nicht auf n/a haben sondern available
    - ihr solltest vorher schon miteinander geschrieben haben/ offenes tab

    und natürlich die ports freischalten wäre von vorteil.

    grüssle
  • Kann ich mir eigentlich nicht vorstellen da ICQ auch keine Ports benötigt :confused:

    Und wenn dann habe ich schon einen Port mit reingeschrieben den ich offen habe aber das bewirkt auch nichts :(
  • Also mal langsam :)

    Ich habe den Port 8767 im TCP und UDP Modus offen brauche ich ja für Teamspeak. Jetzt kann ich im Qip Ports angeben die habe ich 8767 angegeben aber leider kann ich nur Daten empfangen aber keine verschicken?

    Woran liegt das Problem?

    LG
    Us3r
  • Ich möchte das Thema nochmal aufgreifen!
    Also ich benutze Quip (mit meinem alten ICQ -Konto)##

    Mein bekannter nutzt ICQ!

    Nun ist es so,das wir zwar problemlos chatten(also uns schreiben ) können,
    aber......
    ich kann keine Daten von ihm empfangen,und auch keine versenden.
    Wenn ich auf Annehmen gehe,erscheint zwar das Fenster mit Fortschritt u.s.w.,
    aber es tut sich nichts! Nach kurzer Zeit erscheint dann sone Meldung,das Benutzer verweigert hat!
    Was ist das?????
    Senden kann ich auch nichts.

    Muss aber an meinem rechner liegen,da er mit anderen keine Probs hat!
    Wäre schön,wenn jemand mir da helfen könnte....