Lenovo T60 mit Flytv kein Ton und Bild ruckelt.

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Lenovo T60 mit Flytv kein Ton und Bild ruckelt.

    Hallo zusammen, ich habe folgendes problem;
    Habe an meinem T60 Lenovo Wind. XP Mediacenter drauf installiert.
    Habe 2 TV Karten zur auswahl einmal den
    "FlyTV Express M5 MST-T2A2"(PCI Express 54) und einmal "FlyDVB-T Duo CardBus" (PCMCIA)
    Egal welches ich davon benutze, das TV Bild Ruckelt und ich habe keinen Ton.(Media Center)

    Mit ProgDvb zb. läuft es einwandfrei... Aber ich möchte es ja unbedingt mit WMC



    Folgende sachen sind ausgeschlossen.
    Gk ist net zu schwach habe einen X1300 mit 512 Mb. drinne
    Tv Karten sind nicht defekt beide laufen an meinen anderen Notebooks.
    Treiber von dem T60 sind auf dem neusten stand.
    Es gibt keinen einzigen bis auf "Sp3" was an Windows Updates nicht drauf ist.
    Auch wenn alle Tasks bis auf Mediacenter geschlossen sind gehen der Ruckler nicht weg (ton ist auch net vorhanden)
    Signal ist stark genug also Empfangsprobleme sind es auch net.
    System ist nicht ausgelastet, Temperatur Probleme sind ausgeschlossen.
    Habe 2 Gb. RAM also nicht zu wenig.
    RAM Bausteine sind auch in Ordnung.
    Es liegt definitiv kein Hardwarefehler am Notebook vor.
    HDD ist Sauber und Defragmentiert.
    HDD ist nicht defekt.
    Genug Auslagerungsdatei ist vorhanden.


    Hoffe das jemand das gleich oder ähnliche Probleme schon mal hatte und mir einen Tipp geben kann.
    Eins noch, ich bitte euch keinen Spam Thread draus zu machen oder "ich hatte auch mal den Fehler bei mir war es die HDD" oder so was bitte nur Tipps geben die auch helfen können...