FaVal S100.. Es geht nichts mehr *Help*

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • FaVal S100.. Es geht nichts mehr *Help*

    Hallo Leute,

    ich hatte mir im Oktober/November mal einen FAVAL S100 zugelegt... Hab auch ieine Firmware draufgespult und alles ging 1A...
    Seit kurzem wollte dann P****e D***t nicht mehr...
    War nur noch dunkel...
    Dann hab ich mich in einen Forum schlau gemacht und die hatten mir eine andere Firmaware empfohlen...
    Nunja davor hatte ich Zeit und fand eine Anleitung mit so einen Bootloader...
    Hab dann alles anhand der deutschen Anleitung gemacht...
    Als ich dann die Senderlieste auf den S100 ziehen wollte, kam jedoch kein Wait mehr im Display sondern nur noch kurz und dann zählt er immer von 0009 - 0000 runter, dann kommt kurz 0 und dann 0000...
    Ich hab nun alles nochmal probier, aber wenn ich ihn mit gedrückter Standby Taste anschalte, kommt zwar Load, aber wenn ich dann z.b nochmal den bootloader draufmachen will, fangt er wieder von 0009 an und zählt runter..

    Bitte helft mir...
    Was ist denn da nur schief gelaufen :(

    lg
    enDy
  • Hallo,

    1) Es ist immer gefährlich, den Bootloader anzufassen, wenn man es nicht unbedingt muss! wenn da was schiefgeht, dann wird es unnötig kompliziert. - Besser ist, die Software ohne den Bootloader aufzuspielen.

    2) Bist Du Dir sicher, dass Du die richtige Senderliste genommen hast? - Probiere eine andere, die auch wirklich zu dem Receiver passt.

    3) Es gibt verschiedene deutsche Anleitungen. Schau Dir doch mal die Version 1.32 an.

    MfG

    patchmatch :) :) :) :)