Premiere Kabel geht nicht mehr - Keywechsel Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Premiere Kabel geht nicht mehr - Keywechsel Problem

    Bin ich der einzige bei dem Pr****e seit heute dunkel bleibt - habe schon das aktuellste Paket vom Badboy - Danke nochmal :) - drauf aber nix iss mit Pr***e
  • Der 00 Key wurde anscheindend geändert...normal etwas warten bis AU greift...ansonsten 00 Key besorgen :)
    SOWAS WILL ICH NICHT NOCHMAL SEHEN
    Außerdem solltet ihr schon genauer beschreiben, was für Boxen oder Plugins ihr habt.
    MfG
    cujolino
    Diskutiere nie mit Idioten, zuerst ziehen sie dich auf ihr Niveau herunter und schlagen dich dann mit ihrer Erfahrung
  • Es funktioniert ganz normal. Ich hab gar nix gemerkt...

    Geh auf ein Premiere Kanal und warte dann einen Moment, wenn sich nix tut, dann lösch mal dein komplettes Plugin-Verzeichnis und kopier meins neu rein.

    cujolino, wenn er schreibt, das er mein Paket nutzt, dann wissen fast alle bescheid :D
    Und den Link will ich hier nicht nochmal im Board sehen.

    Ich hab den Titel auch nochmal geändert, sonst machst du ja den meisten hier Angst ^^

    EDIT:

    cujolino: AU funktioniert auch noch mit alten Versionen, vPlug 2.0.6 z. B. ;)
    Normal sollte meine Lösung reichen, denn hier im ganzen Haus klappt das einwandfrei und man musste nicht so kompliziert wie bei dir vorgehen :D
    Gruß
    Baddy
  • Hi lovinmaverico,
    habe leider keine Ahnung, was das für ein Packet ist, aber ich denke das es vPlug sein sollte.
    Geh in Dein Verzeichnis Deines TV Programms...ka. ProgDVB oderDVBDream oder ein anderes.
    Dort hast Du den Ordner "plugins"; den öffnen und den Softcam-Key suchen und mit rechte Mausklick auf öffnen mit: "Editor" wählen, runterskrollen und nach Premiere Ausschau halten.
    Es müsste so:
    N 0501 00 xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx ;Premiere
    N 0501 01 xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx ;Premiere
    ausehen. (Die "xxx" sind normal Zahlen)
    Also dann bei N 0501 00 die Zahlenreihe mit dem neuen Key eingeben, oder besser reinkopieren :D
    Du kannst Dir auch die neuste Version von vPlug besorgen (Google is Dein Freund) die macht AU.
    MfG
    cujolino
    Diskutiere nie mit Idioten, zuerst ziehen sie dich auf ihr Niveau herunter und schlagen dich dann mit ihrer Erfahrung
  • BadBoy! schrieb:

    Es funktioniert ganz normal. Ich hab gar nix gemerkt...

    Geh auf ein Premiere Kanal und warte dann einen Moment, wenn sich nix tut, dann lösch mal dein komplettes Plugin-Verzeichnis und kopier meins neu rein.

    cujolino, wenn er schreibt, das er mein Paket nutzt, dann wissen fast alle bescheid :D
    Und den Link will ich hier nicht nochmal im Board sehen.

    Ich hab den Titel auch nochmal geändert, sonst machst du ja den meisten hier Angst ^^


    Sorry dafür - das lag nicht in meinen Absichten. Ich hab jetzt einiges versucht, allerdings noch keinen Erfolg gehabt. Sogar mehrfache Neuinstallationen nicht. Grad versuch ichs mit dem 2.2.0-Plugin. aber scheinbar tut sich da auch nix .-((
  • Hast du KabelBW? Dann könnte das der Grund sein.

    Sonst poste das mal, was im Show Monitor von vPlug steht. Ohne Keys hier zu veröffentlichen!

    Gegen die Regeln zu verstoßen sollte man trotzdem nicht ;)
    Klar, das ist ein Thema, da kann man nicht mal eben alles verstehen :D
    Aber da AU 100% funktioniert, ist dein Schritt normal nicht nötig - normal nicht ^^
    Da er ja aber mein Paket frisch reingepackt hat, kann ich mir auch nicht erklären, wodran das liegt. Jetzt auf Anhieb und ohne weitere Infos nicht.
    Gruß
    Baddy
  • BadBoy! schrieb:

    Hast du KabelBW? Dann könnte das der Grund sein.

    Sonst poste das mal, was im Show Monitor von vPlug steht. Ohne Keys hier zu veröffentlichen!


    Der Kabelbetreiber hier ist die EWT (inzwischen wohl TeleColumbus). Im Monitor kommt meist sowas mit "Hash Failed Check your Key" und "Your Key has not Nagra ..."
  • So Problem haben wir gelöst :D

    Alter Key war drin, neuen eingesetzt, alles läuft wieder.

    Closed

    Da bei vielen dieses Problem auftritt, folgende Lösung:

    DVBViewer starten
    Unten in der Taskleiste das orangene Symbol von vPlug aufrufen
    Editor anklicken
    nach 0501 suchen
    Die 00er Zeile anklicken
    Unten den aktuellen key (lange Nr.) einfügen
    Auf Update klicken und schließen
    Nun könnt ihr weiter glotzen :D
    Gruß
    Baddy