Abit FP IN-9 + AeroCool Panel II

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Abit FP IN-9 + AeroCool Panel II

    Hi,

    ich hab ein Problem im Zusammespiel meines Mainboards (Abit FP IN-9) mit meiner Lüftersteuerung/Cardreader (AeroCool Panel II). Zwar lässt sich alles anschließen und funktioniert auch (CardReader, USB usw.) allerdings hab ich das Problem, dass wenn ich den Card-Reader mit dem Kabel an das Mainboard anschließe (an den internen USB-Anschluss) sich die Bootzeit von XP um ca. 1,5 Minuten verlängert. SChließe ich den Cardreader nicht an bootet der PC normal schnell. Wenn der Card-Reader angeschlossen ist läuft alles bis zum Bootscreen von XP normal, der ist dann allerdings erstmal eingefroren und es geht erst nach ca. 1,5 Minuten weiter...
  • Hey EagleEye,

    hatte mal das gleiche Problem mit einem COM Port, der per internem USB angeschlossen wurde. Bei mit hat mit einer Neuinstallation von Windows, bei der ich von Anfang an den USB -> COM Adapter angehängt hatte.

    Aber vielleicht weiss jemand hier ja noch besser bescheid. Hast du in Windoof irgendwelche Konflikte in der Hardware? Nicht das er die ganze Zeit einen Treiber sucht und dann weiterhochlädt ohne diesen geladen zu haben.

    Gruß vom Leechiii
    "It's one small step for a man, one giant leap for mankind"
    [COLOR="DarkSlateBlue"]Meine Upps: I, II, III, IV, V[/color], VI, VII
  • An den externen USB-Anschluss kann ich das Kabel leider nicht anschließen, da sie nur für den internen gehen. Also Hardwarekonflikte werden mir eigentlich keine angezeigt und der Cardreader wird auch ordnungsgemäß erkannt und funktioniert dann ja auch... bis auf das lange booten halt