ElsaWin 3.0

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • ElsaWin 3.0

    Hallo,

    ich habe folgendes Problem und zwar bei der Installation von Elsa Win 3.0.

    Wenn ich das Setup Starte kommt ein fehler Meldung.:

    Setup hat festgestellt, dass die folgende Programe nicht oder in einer Alten Version vorhanden sind:
    Acrobat Reader 4.0
    Bitte Installieren Sie das ( die ) Programme bevor Sie Elsa Win Installieren.

    Das kommt als Meldung

    Ob wohl ich den Acrobat habe und zwar den 8 Version, ich habe sogar den 5 Version installiert aber der Meldung kommt immer noch.

    Kann mir hier mit weiter helfen

    Gruß
    Corri
  • huhu
    ja das ist klar da zu dem zeitpunkt als elsawin raus kam keine neuere version von adobe acrobat reader verfügbar war.du mußt die 4.05 installieren dann klappt auch dein setup...
    ciao
    dreamer76