Kaspersky "klaut" mir 1 Mbit Transfer...!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kaspersky "klaut" mir 1 Mbit Transfer...!

    Wieder mal was Neues...:

    Habe die Tage meinen DSL 4000 auf DSL 6000 umstellen lassen (ist sogar günstiger)...!

    Nun habe ich unter "wieistmeineip.de" einen Speedtest machen lassen. Und siehe da: um die 5000 Kbit. Ich dachte, ich müßte aber doch etwas mehr haben und hab alles abgeschaltet; in der Hoffnung, das mal 2 Minuten alles gut geht.

    Also ein erneuter Test und da waren es etwas über 5900 Kbit...! Um ganz sicher zu gehen also wieder Kaspersky aktiviert und natürlch ein erneuter Test hinterher...; und wieder um die 5000 Kbit...!

    Wer kann mir erklären, WIE und vor allem WARUM das soviel ausmacht...?!
    Proaktiver Schutz ist aktiv, jedoch nur für Aktivitätsanalyse der Software.

    Aktuelle Testergebnisse, während ich das hier schreibe:
    Download-Geschwindigkeit: 4.574 kbit/s (572 kByte/s)
    Upload-Geschwindigkeit: 392 kbit/s (49 kByte/s)

    Kaspersky nochmals deaktiviert:
    Download-Geschwindigkeit: 5.868 kbit/s (734 kByte/s)
    Upload-Geschwindigkeit: 422 kbit/s (53 kByte/s)

    erneuter Test mit Kaspersky aktiviert:
    Download-Geschwindigkeit: 4.870 kbit/s (609 kByte/s)
    Upload-Geschwindigkeit: 334 kbit/s (42 kByte/s)

    Ist das "normal"...?

    Wenn ich meinen Provider pinge, bekomme ich Anfrageverzögerungen im Mittel mit 40 ms..., was in meinen Augen doch recht flott ist.

    Ein Pingtest ergab folgendes:
    Ihre Ping-Antwortzeit: 47.84 Millisekunden (gut)

    Wo ist das eine Mbit...?

    leioder hat keiner eine Antwort, daher ->CLOSED<-