Software 6.5.2 mit RV für die DACH 2008 für 2100

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Software 6.5.2 mit RV für die DACH 2008 für 2100

    hi!

    habe mir das RV -file runtergeladen und auf die speicherkarte kopiert .... hoffe richtig!
    einfach die ordner so wie sie nach dem entpacken waren.

    auf jeden fall geht beim einschalten alles - nur findet er kein GPS-signal mehr?!
    ist das ein versteckter kopierschutz oder was mach ich falsch?
    zusatzinfo: rechts oben neben dem akku-symbol ist noch so ein stehendes rotes dreieck mit nem rufzeichen drinnen - und keine symbol für den gps-empfang!
    habe nun die orig. files draufkopiert und alles geht wieder!
    wo kann der fehler liegen?

    original gibts nur den ordner MN6, file OUTORUNCE.EXE und das MAP-file
    wie soll das nun mit RV aussehn?
    kanns daran liegen?
    ausserdem ist in dem MN6-ordner ein VERSIONS-file. soll ich ev. das originale einspielen ?

    lg seeya
  • hi!

    vielen dank für dein interesse, aber das dürfte es leider nicht sein, denn
    1. hab ich ca. 50 min gewartet und es kam nichts und
    2. wurde ja das symbol für den GPS-empfang überhauptnicht angezeigt, mit der originalSW anfangs rot und dann mit empfang normal!

    hast du RV? wie seiht deine ordnerstruktur auf der SD aus?

    seeya
  • hi!

    danke, ja so hatte ich es auch schon mal .... nur dann war eben das gps-symbol weg und es kam nie ein empfang.
    soll ichs nochmals probieren oder kann das navi irgendwie über das versionsfile im MN6-ordenr merken, dass das nicht die originalSW ist?

    lg
  • Hallo seeya

    Wenn ich Dich richtig verstehe hast Du eine neue Software aufgespielt und nicht nur die RealityView ?
    Dann ist es natürlich möglich ,dass Du noch einige .INI`s ändern musst.
    Übrigens ; das rote Zeichen ist das TMC-Symbol.

    Gruß kahade