PC bootet nach installation von XP SP2 nicht mehr..

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • PC bootet nach installation von XP SP2 nicht mehr..

    ich hab da ein problem und ihr könnt mir da weiter helfen. Nun zum Problem und zwar hab ich einen pc mit xp home mit service pack 1a. jetzt hab ich das SP2 installiert und hab dann neugestartet wie er es wollte. aber jetzt kommt am anfang das wo man auswählen kann ob man im abgesicherten modus oder normal starten will und egal was man da anklickt friert der pc beim XP Logo ein.
    ich hab mich schon mal im internet schlau gemacht und ich hab was gefunden wo gesagt wird das man aus der xp installations cd und dem SP2 eine bootfähige cd machen soll soweit so gut aber der pc startet nicht von der cd auch nicht von der orginalen installations cd.......
    ich weiß einfach nicht mehr weiter und das größte problem ist das da noch wichtige daten drauf sind die erhalten bleiben müssen.

    Habt ihr da ne idee was man da machen kann oder kennt noch jemand ne andere lösung????
    ich hoffe ihr könnt mir schnell helfen schon mal danke im vorraus

    Messiah
  • Ich hatte mal nen ähnliches Problem in der Arbeit.

    Der PC bootete zwar, aber man sah nix, weil die Grafikkarten Treiber zerschossen waren .. Bzw wir hatten statt der on Board ne andere verwendet.

    Sobald ich die ausgebaut hatte, die Treiber von der neuen wieder drauf, ging es wieder. D.H. ich konnte die andere Grafikkarte wieder einbauen.

    Vllt ists ja bei dir was ähnliches? Dass er bootet (zeigt Festplattenaktivität oder ähnliches) nur du "siehst" es nicht.

    Warum ich weiss, dass der PC trotzdem lief? Ich konnte mich per Fernwartung mit VNC im Netzwerk auf den PC verbinden und da sah ich alles wieder *g*

    Gruss, Oli