IGO8 Keine TMC Hardware gefunden

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • IGO8 Keine TMC Hardware gefunden

    Hallo,

    mein Gerät: Medion 465T(MD96180) mit GoPal 4.1 + IGO8.

    Beide Systeme laufen einwandfrei.

    Ein Makel hat IGO mit dem TMC.

    Mit der Autosuche wird keine TMC Hardware gefunden,GPS und Bautrate ohne Problem

    Wer weiß welches Protokoll und welcher Port beim 465T genutzt wird um es

    im sys.txt einzutragen.
  • Hallo Murphi, ich habe hier einen MD 96220. Hier ist es so, das ich das GPS Signal ausstelle, dann zu TMC wechsel und bei Protokol GNS eintrage. Entweder drückste jetzt auf Auto suche, oder testet Port für Port durch. Das war bei mir am besten, weil ich dann weiß das mein TMC auf Port 1 liegt mit 4800 Baud.
  • Muß jooh recht geben. Habe ein HP IPAQ 3950. Selbe Spiel. Am ende lag das TMC auf Port 1 mit 4800 Baud mit Eintrag GNS Protokoll.
    [FONT="Comic Sans MS"][COLOR="SeaGreen"]Toleranz ist der Verdacht, das der andere Recht hat.[/color][/FONT]
  • Danke für die Antworten.

    Werde es gleich mal ausprobieren.

    Die Sache mit dem Autoscan habe ich auch schon versucht,aber ohne Erfolg.

    Ich habe die Einstellungen jetzt manuell eingegeben und werde es im Auto mit angeschlossener Antenne ausprobieren.

    Frage : Den TMC Button vermisse ich auf dem Display,ist er bei Euch zu sehen?

    Murphi

    Kein Erfolg.

    Autoscan hatte keinen Erfolg, aber er findet, Protokoll = GNS<>ComPort=2, beim Autoscan Bautrate keine TMC Hardware gefunden.

    Ich weiß das das PNA 465T die gleichen Protokolle GNS den gleichen ComPort 2 nutzen und die gleichen Bautraten 4800 haben.