Probleme mit "zurück taste" beim IE in verbindung mit fsb.de

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Probleme mit "zurück taste" beim IE in verbindung mit fsb.de

    hi!

    hab ein seltsames prob. immer wenn ich im fsb bin und dann mit dem IE auf die zurück taste gehe, bzw. mit meiner maus die funktion auslöse, kommt folgende fehler meldung:


    IEXPLORE verursachte einen Fehler durch eine ungültige Seite
    in Modul URLMON.DLL bei 0187:702c2e60.
    Register:
    EAX=00000000 CS=0187 EIP=702c2e60 EFLGS=00010246
    EBX=0383618c SS=018f ESP=03819b90 EBP=03819bd8
    ECX=05266f84 DS=018f ESI=00000000 FS=24cf
    EDX=03833358 ES=018f EDI=03819bc0 GS=0000
    Bytes bei CS:EIP:
    8b 10 68 00 c0 00 00 51 68 02 20 00 00 56 50 0f
    Stapelwerte:
    038e8780 00000c75 03819bc0 03819bc8 00000000 03819c2c 0383618c 03908840 00000000 00000001 00004108 00003861 00000000 00000000 00000000 00420000


    dann klicke ich auf schließen, dann folgt dieses fenster:


    Es ist ein interner Fehler aufgetreten und eins der aktiven Fenster wird geschlossen.


    --> dann kann ich nur auf OK klicken und dann schließt sich auch das eine fenster (fsb).

    syst3m: amd 1800xp, WIN98se Ie 5.00.029

    wollt mal hörn ob das bei mehreren so ist oder nur bei mir?

    gruß jone
  • thnx for replys. dann liegts wohl am ie, das verwunderbare ist halt, dass es nur aufm fsb vorkommt, dass der fehler auftaucht, auf anderen sites nit, un bei meim privaten board (phpBB) auch nicht... verwunderlich äußerst verwunderlich,... werd in den kommenden monaten sowie so mal umsatteln auf win2k.

    mfg jone