seit wochen keine linkvergabe

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • seit wochen keine linkvergabe

    hallo
    bin zwar nicht ganz frisch ,aber neu hier.
    was ich nicht verstehen kann.
    warum wird ein thread ,von dem seit Wochen kein link's mehr vergeben werden.auch nach bitten und betteln,nicht geschlossen.
    auf anfragen im tread und pn gibt es keine antworten.
    es kann ja sein,dass ich in der anfrage etwas nicht ganz richtig gemacht habe. dann hätten aber user vor und nach mir auch alle fehler gemacht.
    dies ist der thrad,von dem die rede ist.
    Autodata v3.18 German ( CD1 + CD2)
    freesoft-board.to/f123/autodat…erman-cd1-cd2-277018.html

    mfg. jklöä#
  • jklöä# schrieb:

    hallo
    bin zwar nicht ganz frisch ,aber neu hier.
    was ich nicht verstehen kann.
    warum wird ein thread ,von dem seit Wochen kein link's mehr vergeben werden.auch nach bitten und betteln,nicht geschlossen.
    auf anfragen im tread und pn gibt es keine antworten.
    es kann ja sein,dass ich in der anfrage etwas nicht ganz richtig gemacht habe. dann hätten aber user vor und nach mir auch alle fehler gemacht.
    dies ist der thrad,von dem die rede ist.
    Autodata v3.18 German ( CD1 + CD2)
    freesoft-board.to/f123/autodat…erman-cd1-cd2-277018.html

    mfg. jklöä#



    Denke, Du hast etwas falsch gemacht. In diesem Thread werden regelmäßig Antworten abgegeben. Also werden auch die Link`s vergeben.


    Charlo