Neuer Rechner Friert ein :/

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Neuer Rechner Friert ein :/

    Hallöchen,

    ich hab mit nem kumpel zusamm die tage für ihn sein neuen rechner zusammen geschraubt, schien alles zu funktionieren, Vista first try zum laufen gebracht und spiele usw laufen alle supi, nun friert der rechner allerdings ab un zu ein. Damit meine ich das er einfach ohne vorwarnung stehenbleibt, keine chance per Task manager irgendwas zu erreichen, heisst reboot is nötig. Super nervig vorallem beim spielen. Der Rechner scheint nur unter last, also während des spielens beispielsweise vor 3min in Bioshock einzufrieren. Treiber is der aktuellste drauf.

    System:

    Asus - P5NT WS
    Intel core 2 quad Q9300 /nicht übertaktet,boxed lüfter (@40c°)
    Asus Geforce 9800gx²
    Corsair 4gb ddr800mhz
    Corsair 750 watt Netzteil


    Der Rechner is einfach zugebombt mit lüftern, also an der temperatur kanns gar nich liegen, er läuft nach dem reboot auch normal weiter ohne probleme..

    Allerdings meckert das Mainboard beim starten das die Cpu nicht anerkannt wird ( ".. unknown cpu .. ") mit drücken der F1 taste allerdings einfach zu überspringen, im arbeitsplatz und im bios wird die cpu auch erkannt. Hatten überlegt das bios zu updaten, sind allerdings leicht davon abgekomm da es uns überforderte ^^



    wär über tips sehr erfreut.
  • hatte bei meinem Asus Striker Extreme auch Probleme mit ähnliche Probleme mit nem Q6600.
    Auf der Verpackung des Mainboards steht zwar Quad Core ready aber leider sieht das in der Realität immer etwas anders aus, denn erst nach einem Bios Update ist es das wirklich..
    Würde mal bei Asus auf die Homepage gehen - mir dort das neueste Bios runterladen und per Google einfach ne Anleitung für das Bios Update suchen bzw einfach mal ins Handbuch schauen...
    Ist eigentlich gar nicht so schwer - kann man ja bei den neuen Mainboards sogar simpelst per USB Stick machen...

    Danach sollte eigentlich alles funktionieren...
  • Aloa,

    also mein mate hat in nacht und nebel aktion das denn doch noch geschafft das bios upzudaten und scheinbar läufts jetz einwandfrei, es lag wohl daran das das alte bios des mainboards beim sli paar fehler erzeugt hat und das wurd wohl mit dem neuen bios gefixt.

    als es l#äuft, wenns weitere probleme gibt meld ich mich :3

    danke aber scho ma