PC braucht lange für start

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo,

    ich hab auch Kaspersky am laufen, und es dauert manchmal sehr lange, bis man arbeiten kann. Bei mir war es wegen des scannens der Autostartobjekte und der kritischen Systembereiche, was Kaspersky nach dem Start von Windows macht.

    mfg
    n0b0dy
    [SIZE="2"]
    [COLOR="DarkRed"]Evil sleeps, but never dies ...[/color]
    [/SIZE]
    [COLOR="Black"][SIZE="2"]
    Blacklist[/SIZE][/color]
    Meine Uploads
  • Hab das auch mal in einem anderen Thread geschrieben.
    Lösch mal deine IDE Schnittstelle, denke mal IDE1 + IDE2 jeweils master und Slave im Gerätemanager, dann Neustart machen und die IDE Schnittstellen neu einrichten(installieren) lassen. Hatte das selbe Problem und wollte auch Neuinstallieren.
  • Ok, viele gute Tipps haste ja schon bekommen. Wenn nichts davon geholfen hat, wäre es wichtig zu erfahren, welche Programme und Dienste im Taksmanager laufen, wenn der PC diesen dann endlich aufpoppt.
    Ich denke, dass dies zu weiteren Ferndiagnose echt notwendig ist, auch wenn ich selbst auf einen Dienst-, bzw.Controllerproblem tippe.

    Mach dir bitte mal die Mühe und poste, per Screenshot vllt, die Angaben des Taskmanagers....denn wenn du es/wir es nicht lokalisieren und somit beheben können, wirst du um ne Neuinstallation deines OS wahrscheinlich nicht herum kommen.
    Wenn es aber dann doch ein Dienste- oder Contollerproblem ist, wird es danach irgendwann wieder auftauchen.

    Ich tippe mal darauf, dass irgendwas deinerseits in der Konfiguration deiner Komponenten verändert wurde, wie auch bereits nannu gepostet hat. Für ein Start-Programme Problem ist die Zeit viel zu lange bis dein OS nach dem Einfrieren nutzbar wird, ergo werden dir auch Cleaner Programme, oder auch Bootvis nichts bringen.

    Mach dir wie gesagt bitte die Mühe und poste die Ansagen deines Taskmanagers.
    Also, PC hochfahren, Strg.-Alt-Entf. und erstmal warten was angezeigt wird, bitte nutze aber zuvor keinerlei andere Programme.

    Gruß


    Ok, dann ist ja alles wieder OK
  • Es liegt sehr wahrscheinlich daran, dass Du 1-2 Dienste, die Windoff beim Start benötigt, deaktiviert hast.

    Ich hatte das Problem auch mal, dass es ewig geladen hat. Liegt daran, dass die Dienste die von dem Dienst abhängig sind nicht richtig starten und dass in einer Schleife immer wieder passiert, bis Windoof es merkt und den erforderlichen Dienst mitstartet. Schau mal in der Verwaltung/Dienste nach, was alles auf Deaktiviert oder manuell steht und poste es hier
  • Sofern du Vista hast, dann ist das normal, dass der Systemstart ein bisschen länger dauert, da Vista die häufig genutzten Daten bzw. Programme im Arbeitsspeicher vorbereitet hat und somit ein größerer Teil des Arbeitsspeichers belegt ist, er aber die Programme, die du öfter benutzt, auch schneller startet.
    Solltest du kein Vista haben, brauchen wir hier schon einmal die Daten deines PCs.
    Und 20-30 Minuten klingt schon mal echt übertrieben. So lange friert ein PC niemals ein. Und wenn doch, dann wirds Zeit für neue Hardware und/oder Neuaufsetzen, nicht für Fragen in Foren.

    Wie viel Ram? CPU?