Kaspersky 2009 und Outlook 2007 PROBLEME !!!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kaspersky 2009 und Outlook 2007 PROBLEME !!!

    Hallo Leute,

    hab Kaspersky2009 und Outlook2007 installiert. Wenn ich jetzt etwas versende, dann kommt unten rechts: "Fehler bei Übermittlung", bei einem Klick da drauf:

    Fehler (0x800CCC78) beim Ausführen der Aufgabe "xxxxxxx - Nachrichten werden gesendet": "Die Nachricht kann nicht gesendet werden. Überprüfen Sie die E-Mail-Adresse in den Kontoeigenschaften. Antwort des Servers: 550 5.7.0 Need to authenticate via SMTP-AUTH-Login {mp033}"

    Früher hatte ich Bitdefender10, ging alles. Gestern formatiert, Kaspersky installiert und funzt NICHT.

    Hat jemand eine Ahnung?
    PS: Hab alles so knapp geschildert, damit es übersichtlich bleibt:D

    EDIT: Habs inzwischen selbst herausgefunden...
    Da ich nicht so bin, schreibe ich mal die Lösung des Problems.

    LÖSUNG


    Es müssen 2 Einstellungen vorgenommen werden, damit das Empfangen und Versenden wieder klappen.

    1. Systemsteuerung > Mail > E-Mail-Konten > (Reiter) E-Mail > Ändern > und dann ganz unten links Haken ENTFERNEN bei "Anmeldung mithilfe der gesicherten Kennwortauthentifizierung (SPA) erforderlich"


    2. Systemsteuerung > Mail > E-Mail-Konten > (Reiter) E-Mail > Ändern > und dann unten rechts "Weitere Einstellungen" > (Reiter) Postausgansserver > dann Haken bei "Der Postausgangsserver (SMTP) erforder Authentifizierung" UND "Gleiche Einstellungen wie für Postausgansserver verwenden"

    Dann sollte alles wieder gehen. Es gibt aber noch etliche andere Probleme...

    gruß

    - Bitte CLOSE -