Problem mit Vista Aktivierung - Benoetige dringend Hilfe!

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem mit Vista Aktivierung - Benoetige dringend Hilfe!

    Habe eine originale Vista Version. Da ich diese auf mehreren PC installiert habe, versuchte ich es bei einen mit einen Aktivator Tool. Jedoch traegt das Install diese Aktivierung im Bios ein. Meine Frage: Wie kann ich den Aktivator wieder rueckgaengig machen, sodass keine Eintragungen mehr vorhanden sind (weder im Windows-Verzeichnis noch im Bios)? Moechte es stattdessen doch ehrlicherweise registrieren!

    Bitte um dringende Hilfe. Habe nur noch wenige Tage!

    :hot: :bing: :bing: :hot:
  • welches Activator Tool hast du benutzt?
    entweder du deinstallierst dieses Tool sauber.
    und vielleicht dann ein neues Bios aufspielen.

    aber ich denke mal wenn du es sauber deinstallierst und vista neuraufziehst
    sollte auch alles wieder palletti sein :)

    warum willst eine orginale überhaupt patchen zzzzzzz:löl:

    brauchst doch nur bei MS anrufen und etwas von neuer Hardware sagen.
    und schon wird dir geholfen :)


    gruß wakiya:drum:
  • also erst mal in der software deintsalieren. Um es vom Bios weg zu krigen einfach mal die Battreie entfernen und netzteil ausschalten dan vorne auf start Knopf drücken und für etwa 15 sekunden halten dan batterie wieder rein und netzteil einschalten pc an machen dan sollte nix mehr sein oder einfach mit einem jumper kommt drauf an welches mainboard ms löschen