Routerinstallation

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Routerinstallation

    ich hab ja ein normales modem von kabel deutschland, ich wollte nun den router anschließen und dann den stick in den pc, damit ich mit dem laptop ohne kabel ins netz gehen kann, aber wenn ich den router anschließe, komm ich nicht mehr ins netz rein, ich hab das aber alles so gemacht, wie beschrieben, und auf dem läppi zeigt es auch an, dass eine kabellose verbindung da ist....
    beim Router sind auch alle lämpchen an, also WLAN, LAN und auch die Powerlampe...
    kann mir jemand helfen???
    danke
    LG
    Tahany
  • Hast du beim Router auch die Internet Einstellungen einggeben?
    (Kundennummer,Passwort,...)
    Bei manchen Routern muss man zusätzlich noch das Internet einschalten
    sieht dann ungefähr so aus:


    mfg phype
  • Hallo! du hast doch bestimmt Gebrauchsanweisung? dort steht was du eingeben musst im IExplorer oder Mozilla um die Konfigurations Assistent von D-Link zu starten um nötigen Zugangs Daten einzugeben und speichern.
    Bei meinem D-Link z.b.191.169.0.1, das musst du im Webbrowser eingeben, wenn du schon alles eingeschlossen hast.
  • was wird auf deinem läppi angezeigt? genau bitte
    es kann sein das du noch den wep oder wap schlüssel im router eingeben
    mußt,damit die beiden sich unterhalten können ( Router und der Stick)
    ohne dieses läuft es nicht.
    und du must im router noch den stick eventuell freigeben,sonst könnte ja jeder
    mit einem Wlan stick über deinen Router ins Netz.
    sonst schaue auf Netzwelt.de führ weitere hilfe.

    gruß wakiya:drum:

    ps: mehr infos ,sowie zu deiner vorgehensweise wären wünschenswert gewesen
    dann hätte man gezielter helfen können:)
  • nadann ist es ja super:)
    achso ob Wlan-Stick oder integriertes Wlan das ist wurscht,hat alles die selbe
    funktionen und vorgehensweisen :)

    wäre noch interessant was du nun gemacht hast,damit andere user bei ähnlichen sachen schnell geholfen wird.
    könntest es hier ja mal berichten und danach closen :)

    nur mal als info :)

    gruß wakiya:drum:
  • na ich hab das so angeschlossen wie beschrieben, und hab das aber ohne name und passwort installiert, vielleicht ging es darum nicht? ich weiß es nciht, ich hab das kabel vom router in den ersten steckplatz gesteckt, und das kabel dann vom netzwerk in den 2. steckplatz, vorher hatte ich das netzwerkkabel im 3. steckplatz gehabt, und nun auch PW und Name dazu