Vista 64bit und WLAN

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Vista 64bit und WLAN

    hallo leute,
    und zwar hab ich folgendes problem:
    ich kann keine einwandfreie wlan verbindung zu meinem wlan-router herstellen.
    und zwar hab ich den T-Com Sinus 1054. bekomm immer nur die meldung eingeschränkte konektivität, mac-filter und wep bzw. wpa ist ausgeschaltet! weiß jemand an was das liegt oder liegen könnte!
    würd mich auf ein paar hilfreiche antworten freuen!
    mfg
    nn
    [SIZE=1]Uploads: #1 #2 #3 #4 #5 #6 #7 #8 #9 #10 #11 #12 ~ 19,5GB[/SIZE]
    [SIZE=1]Bevorzugt:..Flow17..,..Memphis..,..Psycho..[/SIZE]
    [SIZE=1]Blacklist: [SIZE=1]Prongo, Giotto, jackass999, Mafrojo, FraGG3r[/SIZE][/SIZE]
    [SIZE="1"]Mein Rechner: CPU: Intel Core2Extreme [email protected] GHZ CPU-Lüfer: Zalman CNPS 9500 LED Mainboard: Asus Striker Extreme RAM: Corsair XMS2 Dominator 4GB DDR2
    Graka: XFX 8800 GTX XXX[/SIZE]
  • also router steht ungefähr 1,5 m im selben raum, und gerät hab ich als router T-Com Sinus 1054 und als laptop nexoc osiris E705III mit ner internen wlankarte Intel Wireless WiFi Link 4965AGN! er bezieht sie automatisch, kommt aber aufs selbe raus wie wenn ich ne statische vergebe!
    mfg
    nn
    [SIZE=1]Uploads: #1 #2 #3 #4 #5 #6 #7 #8 #9 #10 #11 #12 ~ 19,5GB[/SIZE]
    [SIZE=1]Bevorzugt:..Flow17..,..Memphis..,..Psycho..[/SIZE]
    [SIZE=1]Blacklist: [SIZE=1]Prongo, Giotto, jackass999, Mafrojo, FraGG3r[/SIZE][/SIZE]
    [SIZE="1"]Mein Rechner: CPU: Intel Core2Extreme [email protected] GHZ CPU-Lüfer: Zalman CNPS 9500 LED Mainboard: Asus Striker Extreme RAM: Corsair XMS2 Dominator 4GB DDR2
    Graka: XFX 8800 GTX XXX[/SIZE]