SCSI-/RAID-Hostcontroller Meldung

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • SCSI-/RAID-Hostcontroller Meldung

    Hallo
    Ich habe folgendes Problem:
    Seit Tagen (Vielleicht auch Wochen) nervt mit eine Meldung, wo es heißt:
    Neuer Treiber gefunden:
    SCSI-/RAID-Hostcontroller
    Wenn ich auf weiter drücke, dann sucht er und meldet dann, das während der Installation ein Fehler aufgetreten ist.
    Wenn ihr Angaben über mein System braucht, dann sagt einfach Bescheid.
    Danke schon mal im Voraus!

    D-95
    [SIZE="3"]AfterhoursDJs.org - Electro House Resident![/SIZE]
  • Ist es eine extra eingebaute RAID Karte?? Wenn ja wie mein Vor texter schon gesagt hat den aktuellsten Treiber laden und dann den genauen Pfad zu dem Treiber hin angeben. Dann müsste es eigtl klappen oder nicht???
    HTC "Kaiser" TyTN II, 8GB SanDisk SDHC
  • hai..

    jau wichtig wäre bei der meldung mal genau zu schauen um was für ein controller es sich handelt... meist sind die chip-sätze von silcon oder via.. die haben häufig combi-treiber auf deren pages, die für mehrere chipsätze laufen...
    ausserdem müsste ja nach der meldung im gerätemanager der controller mit nen ausrufungszeichn auftauchen, dort sind eventuell auch noch infos zufinden, was genau rum meckert...
  • Treiber-Cd funktioniert nicht, genauso wenig auch die Motherboard-Cd. Das heißt, dass ich im Internet nachgucken muss. Das kann ich jedoch erst morgen machen... Aber ich melde mich auf jeden Fall nochmal falls es klappen sollte
    D-95
    [SIZE="3"]AfterhoursDJs.org - Electro House Resident![/SIZE]