Startproblem mit MN6.5 & Poi Warner & Medion 96800

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Startproblem mit MN6.5 & Poi Warner & Medion 96800

    Ich frage mich, ob ich bei der Installation des Poi Warners evtl. einen Fehler gemacht habe?
    Mein Problem ist. dass der Poi Warner bei mir nicht automatisch startet.

    Kurze Schilderung:

    Wenn ich mein MD96800 ganz ausschalte, d.h. den On/Off Schalter auf der Rückseite des Gerätes betätige und das Gerät dann irgendwann wieder anschalte, wird der Poi Warner nicht automatisch geladen.
    Stattdessen muss ich erst den Resetknopf der sich oben auf dem Gerät befindet betätigen und dann über Start -> Run -> PoiWarner.exe das Programm starten.
    Diese ganze Prozedur finde ich doch ziemlich umständlich.

    Gibt es keine Möglichkeit dass irgendwo einzustellen, dass der Poi Warner automatisch startet?

    Danke für eure Hilfe!

    Gruss
    Hundemöppchen
  • immer-locker schrieb:

    ... Im POIWarner unter
    Datei -> Allgemeine Einstellungen
    den Auto-Start auf AKTIVIERT stellen.


    Bin ich blind oder einfach nur blöd, aber bei mir gibt es eine solche Einstellungsmöglichkeit nicht.
    Ich benutze den Poi-Warner MN6 V3.13.1186
    Wenn ich auf Datei -> Allgemeine Einstellungen gehe habe ich folgende Auswahlmöglichkeiten:

    POIs auf Karte
    Maß
    Lautstärke
    Visualisierungsleiste einblenden
    Hardwaretaste P
    Fahrtrichtungsanzeige an POI

    Mehr ist da leider nicht!

    Gruss
    Hundemöppchen