N73 auf N73 ME Flash - PROBLEM(e)!!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • N73 auf N73 ME Flash - PROBLEM(e)!!!

      Hallöchen!!!

      Habe ich mein N73 damals, Ende Mai 2008 kaputt"geflashed"???

      Bis gestern Abend ist es einwandfrei gelaufen. Hatte Langeweile und wollte mein Theme umändern bzw. ein anderes auswählen.

      Nachdem ich das Theme ausgewählt hatte und das N73 es übernommen hatte, hängte es sich mal so eben von jetzt auf sofort auf und es ging absolut gar nix mehr.

      Nichts für ungut dachte ich. Kurz ausgeschaltet und wieder eingeschaltet und gut. DENKSTE!!!

      Jetzt lässt sich mein N73 zwar einschalten, daraufhin vibriert der Vibrationsalarm kurz, dann sieht man nen weißen Screen mit blau NOKIA drauf. Kurze Zeit später verschwindet diese blaue NOKIA Schrift und nix passiert mehr.

      Allerdings bringt mich der "NOKIA Software Updater" nicht weiter, da er unter Vista nicht läuft und unter XP sagt, er sei per Firewall gesperrt. Dabei ist die Firewall deaktiviert. Und selbst wenn sie aktiviert ist und der "NOKIA Software Updater" Zugriffsrechte hat bekomme ich immer wieder diese Fehlermeldung!!!

      Kann mir da ev. jemand von Euch weiterhelfen??? Vielleicht hatte schon einmal jemand ein ähnliches Problem!?


      MfG OrkoDerMagier
    • Versuch mal den Kompatibilitätsmodus zu ändern.Bei mir unter C/Programme//Nokia/Nokia Software Updater/nsu-ui-client.exe,links klick Eigenschaften,mach ein Haken Programm im Kompatibilitätsmodus ausführen ,stell darunter Windows XP SP2 ein.Dann funzt der NSU auch unter Vista,bei mir jetzt ohne probs.
      Gruß Angel4