Medion MD 96800 mit NM6 mit Motorrad Tourenplaner 2008/2009 verbinden

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Medion MD 96800 mit NM6 mit Motorrad Tourenplaner 2008/2009 verbinden

    Moin,
    hab da so ein kleines Problemchen.
    Mein Navi MD 96800 läßt sich zwar über ActiveSync mit dem PC über Datewnkabel verbinden und es werden über den Tourenplaner auch Routen übertragen, nur leider sind diese nicht im Navi auffindbar.
    NM6 mit 2008 Karte drauf.
    Wer weiß Rat?
    Merci im Vorraus :)
  • Hab mir jetzt extra mal für dch die MN6 raufgespielt, Tourenplaner 08/09 war bereits vorhanden.

    Nun gut, die Punkte wie man die Route vom TP ins NAvi bekommt hast du anscheinend schon hinbekommen.

    Gespeicherte Routen findest du (ausgangspunkt ist hier jetzt das Hauptmenü) unter Option --> Routenplanung --> Option --> Gespeicherte Routen.
    Links kannst du dann die TP-Routen bequem auswählen, viel Spass. ;)

    //EDIT

    Ergänzung: Navi muss bei jeder neu eingefügten Route per z.B. Softreset neugestartet werden, ansonsten werden die Routen nicht angezeigt.
  • faCulity schrieb:

    Hab mir jetzt extra mal für dch die MN6 raufgespielt, Tourenplaner 08/09 war bereits vorhanden.

    Nun gut, die Punkte wie man die Route vom TP ins NAvi bekommt hast du anscheinend schon hinbekommen.

    Gespeicherte Routen findest du (ausgangspunkt ist hier jetzt das Hauptmenü) unter Option --> Routenplanung --> Option --> Gespeicherte Routen.
    Links kannst du dann die TP-Routen bequem auswählen, viel Spass. ;)

    //EDIT

    Ergänzung: Navi muss bei jeder neu eingefügten Route per z.B. Softreset neugestartet werden, ansonsten werden die Routen nicht angezeigt.


    Klappt bei mir ncht. Trotz Softwarereset tauchen keine der übertragenen Touren im Navi Menü auf.
  • faCulity schrieb:

    Guck mal im Ordner MN6 --> Settings --> Routes ob dort überhaupt Routen vorhanden sind, wenn nicht, tut ActiveSync diese wohl nicht korrekt übertragen und du musst die Routen wohl manuell einfügen.


    Dort steht "null"
    Hm, also klappt offenbar die Übertragung nicht.