TS 6000t Navigon-RealityView

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • TS 6000t Navigon-RealityView

    Hallo ich habe da mal eine Frage!!!
    Ich habe mir von Kevin Navigon 6.5 und von Crackspider die Navigon Europa 2007/2008 besorgt und Installiert. Übrigens an beide noch mal ein Danke schön. Also alles da wie es sein muß. Wenn ich aber jetzt in die Grundeinstellung gehe und zu den Punkt RealityView komme ist dieser nicht Aktiv obwohl die Europe_NT200708.jct im Ordner drin ist, so das ich die Vermutung habe das es nicht funktionert. Kann es sein das ich noch etwas vergessen habe zu aktivieren??? Für eure Hilfe schon mal ein Danke im voraus

    Gruß
    Katoffeltoast
  • Hi,
    also meine Karte hab ich nicht von crackspider, RV funktioniert aber auch nicht. Liegt, glaub ich nicht am Navi / Einstellungen, da bei mir Centraleuropa funzt und RV automatisch aktiviert war.

    Übrigens hab ich das vor 10min schon mal jemandem gepostet. Gibt hier noch ein ähnliches Thema von heute. :read:

    MfG! vrumfondel67
  • katoffeltoast schrieb:

    Hallo ich habe da mal eine Frage!!!
    Ich habe mir von Kevin Navigon 6.5 und von Crackspider die Navigon Europa 2007/2008 besorgt und Installiert. Übrigens an beide noch mal ein Danke schön. Also alles da wie es sein muß. Wenn ich aber jetzt in die Grundeinstellung gehe und zu den Punkt RealityView komme ist dieser nicht Aktiv obwohl die Europe_NT200708.jct im Ordner drin ist, so das ich die Vermutung habe das es nicht funktionert. Kann es sein das ich noch etwas vergessen habe zu aktivieren??? Für eure Hilfe schon mal ein Danke im voraus

    Gruß
    Katoffeltoast


    Ordner richtig benannt? "RealityView" NICHT "Reality View" dann sollte das klappen wenn die Version zur Karte passt. Und der RV Ordner muß ins Hauptverzeichnis der SD Karte.

    Gruß Belli
  • Ja der Ordner ist Richtig benannt!!! Mich würde jetzt nur mal Interessieren ob jemand auf einen TS 6000t mit RealityView am laufen hat und ob das normal ist das in der Grundeinstellung das Feld inaktiv ist. Denn man hat ja normal 2möglichkeiten die man wählen könnte entweder mit oder ohne RealityView.

    Gruß
    Katoffeltoast
  • Ich hatte auch Probleme mit dieser Karte und RV.
    Warum holst du dir nicht die aktuellen Karten 2008 Q2?
    Damit funktioniert RV prima.

    Ich habe den RV Ordner und die Karte uebrigens in einem eigenen Ordner Maps wg. der Uebersichtlichkeit. Das funzt mit MN6.5.1 bei mir ohne Probleme!
  • katoffeltoast schrieb:

    Ja der Ordner ist Richtig benannt!!! Mich würde jetzt nur mal Interessieren ob jemand auf einen TS 6000t mit RealityView am laufen hat und ob das normal ist das in der Grundeinstellung das Feld inaktiv ist. Denn man hat ja normal 2möglichkeiten die man wählen könnte entweder mit oder ohne RealityView.

    Gruß
    Katoffeltoast

    RV läuft einwandfrei auf meinem 6000er und nein...es ist nicht normal das das Feld inaktiv ist, denn man kann es ja dadurch aktivieren und de[B][/B]aktivieren