rooter blockt icq

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • rooter blockt icq

    Hi Leutz
    @ moderator: Also ich weiß jetzt nicht ob das der richtige Ort für diese Frage ist aber ich hab keinen besseren gefunden :confused: !

    naja egal : Also ! ich wohn genau auf der Dsl-zulässigen Grenze ! deswegen wird es mit den Hops so knapp das ich einen Router benutzen muss !!! aber dieser blockt icq und alle Spiele über Netzwerk ab ! wie kann ich das ändern !! Muss ich den Router neu konfigurieren ??

    Thx for help Triple_K
  • Ich denke das ist von Router zu Router anders. Ich musste auch kaum Ports freischalten.
    Aber @Triple_K bei google findest du zu allen Programmen die dazugehörigen Ports.

    MfG Flint
    [size=1]Ich bin hinterhältig unausgeschlafen und fies. Ich fresse grundsätzlich Stacheldraht und pisse Napalm, und ich kann einer Fliege aus 200 Metern Entfernung ein Loch in den Hintern schießen. Also verschwinde lieber und wix nen andern an Schwabbel bevor ich dich umlege![/size]
  • Bei mir war des am anfang auch so bei meinem roter ... ich musste sowas einstelle d.h ich musste in meine basic settings bei sonem tiel noch wa seinstelle un das wars .. ^^ konfig aber am betsen den ganzen router neu ;)
    Greetz Kev ^^
  • Ja das mit dem konfigurieren hab ich eh schon versucht ! ich komm auch ins Menü aber da steht das alle Services frei sind ( icq messenger und so ) und bei de Ports kenn ich mich ned so aus !! WICHITG wer kann mir da helfen wie das genau geht ? Ich habe einen Rp 614 V 2 !! wäre dringend da mir icq to go aufn Wecker geht und ich endlich online zocken will !!

    Thx for Help

    Triple_K