alle Sender plötzlich dunkel

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • alle Sender plötzlich dunkel

    Hi!

    Gestern lief noch alles 1a. Aber heute Abend nicht ein Sender mehr. Alle sind fast komplett schwarz....ab und zu ist ein sehr dunkles blau vom TV-Bild zu sehen. Es betrifft ALLE SENDER! Ich habe dvb-c und wohne im nördlichsten Bundesland. Am TFT liegt es definitiv nicht.

    Habe vorher vplug 2.25 gehabt und jetzt auch nen Update auf 2.3.4 gemacht, aber das Bild blieb so.

    Unter vplug bekomme ich im Debug-Output folgende Message:

    [17.07.2008 19:28:15] - dvbviewer3.9.4.0: - Timeout on ECM-PID: $0000
    [17.07.2008 19:28:15] - dvbviewer3.9.4.0: - ECM filter has been stoped...
    [17.07.2008 19:28:15] - dvbviewer3.9.4.0: - german.lng file not found!
    [17.07.2008 19:28:15] - dvbviewer3.9.4.0: - Loading Cryptoworks.mdl ...
    [17.07.2008 19:28:25] - dvbviewer3.9.4.0: - Loading Seca.mdl ...
    [17.07.2008 19:28:26] - dvbviewer3.9.4.0: - No. of keys in v_keys.db:1172
    [17.07.2008 19:28:26] - dvbviewer3.9.4.0: - No. of rows in v_sids.db:4131
    [17.07.2008 19:28:26] - dvbviewer3.9.4.0: - dvbviewer.exe 3.9.4.0 - vPlug2.3.4
    [17.07.2008 19:28:26] - dvbviewer3.9.4.0: - vPlug's location: C:\Programme\DVBViewer\Plugins\
    [17.07.2008 19:28:26] - dvbviewer3.9.4.0: - Working dir: C:\Programme\DVBViewer\Plugins\
    [17.07.2008 19:28:26] - dvbviewer3.9.4.0: - FFDeCSA->KeySize:3200
    [17.07.2008 19:28:26] - dvbviewer3.9.4.0: - FFDeCSA->ParallelCount:64
    [17.07.2008 19:28:26] - dvbviewer3.9.4.0: - Using an external FFDeCSA module: FFDecsa_64_MMX.mdl.
    [17.07.2008 19:28:26] - dvbviewer3.9.4.0: - DVB-V Ver. 0309


    So, wer weiß weiter?

    Edit: Sound funzt weiterhin 1a
  • Spows schrieb:

    ne nachbarland von dir und kabel D


    bei mir wars ein tag dunkel aber hatte ja ton

    jetzt funzt es wieder keine ahnung was das war

    hast du irgendwas verändert oder neuinstall?

    install mal powerdvd das nehm ich auch



    nach neuinstallation von xp geht es bei mir auch wieder

    powerdvd habe ich sowieso immer drauf