Boot Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Boot Problem

    hi

    Wenn ich Windows aufstarte klappt zuerst alles ganz gut bis zum Willkommensbildschirm. Da bleibt der Bootvorgang sicher 2-3 Minuten hängen bis dann endlich der Desktop erscheint. Ich denke das ist doch nicht normal wenn der ganze restliche Vorgang sonst nur 20 Sekunden dauert und vor 1 Monat der Pc insgesamt in ner halben Minute aufgestartet war... An was könnte das liegen? Habt ihr Tipps für mich?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mitch ()

  • moin mitchbrotha !!!

    Ein ähnliches Phänomen hatte ich vor einigen Jahren, als ich meine Sat-Karte eingebaut hatte. Im Startbildschirm (wo der kleine Balken durchrennt) stoppt er seitdem, bleibt so ca. 10 Sekunden stehen, läuft wieder ein Stück und bleibt stehen... Mein Bootvorgang ist somit auf gut ´ner Minute angekommen.
    Deshalb meine Frage: Hast du in der Zwischenzeit irgendwelche Komponenten getauscht, bzw. sind welche hinzugekommen ???
    Es könnte daran liegen... (Initialisierung etc... Winschrott halt...)

    beatman
  • Dieses Problem habe ich auch schon des Öfteren gehabt. Die einzige Lösung (außer XP neu aufzusetzen) die mir bislang geholfen hat, ist die Systemwiederherstellung.

    Schau doch einfach mal, ob Du da noch eine hast bevor das Problem auftrat. Die dann aufspielen. Hat bei mir bislang immer geholfen. Ist nicht der schönste Weg, weil im Zweifel eine Änderungen futsch sind, aber der Bootvergang ist wieder normal :)
  • Ich werd mal dsa Bootvis probieren.
    @Beatman: Ich hab nix neues installiert oder keine Komponenten hinzugefügt bzw. entfernt...
    Und das Problem ist nicht da wo der Balkendurchläuft sondern beim blauen Willkommensbildschirm...

    Edit: Bootvis hat nix verbessert...
  • Hallo,ja das Problem hatte ich mal,hast du villeicht eine spetizelle Cd von XP ,igendwelches Nlite oder SE Version Zeugs?
    Wenn ja besorg dir ne Orgi,sonst FORMAT C: und XP neu druff!
  • Wie sieht denn die Anmeldung aus, meldest du dich in ner DOmaine an oder nur Lokal?

    Bei Domainanmeldung: Rechner noch ma raus aus der Domain, am PDC aus der Domain löschen und dann wieder rein in die Domain

    Lokal:Evtl. stört ein Treiber oder aber ein Virus der geladen wird.
    Auf jedenfall mal mit ner BOOT-CD nach viren suchen !!!!
    Ansonsten mal Bootvis drüberjagen ^^

    Mein Rechner Bootet Lokal in knapp 30 sekunden
    finde da also 2-4 minuten sehr lang
  • Ich hab das original XP. Und Virus hab ich auch net...
    Bootvis hat leider net funktioniert. Ist schon komisch denn dieser PC ist sonst sehr schnell mit 4000Ram, Gutem Prozessor usw....
    Einfach bis zum Willkommensbildschirm klappt alles sehr gut und gewohnt schnell. Und bei mir kommt kein Anmeldebildschirm da sowieso nur ein Benutzer auf diesem PC angemeldet ist, deshalb gehts direkt zum willkommen mit dem typischen anmeldeton von xp aber da bleibt er dann lange hängen
  • Problem - Boot Problem

    Hallo mitchbrotha -

    hoffe, das mein Link für PCBooster_6.0.102 Dir helfen konnte und das Programm einen ähnlichen Erfolg erzielte wie bei mir:



    Harddisk Performance: 369 %

    Menu Speed Performance: 391 %

    Bootup Speed: 420 %


    Gruss

    Wolf_57 ;)