Wlan bricht nach 10 sek ab ...bitte helfen

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wlan bricht nach 10 sek ab ...bitte helfen

    Hi Leute ich hab eine Fritzbox wlan hab das modem aber bisher nur über kabel laufen lassen ...wollte jetzt aber langsam mal wlan einrichten...nun hab ich mir einen wlan usb stick gekauft und installiert...mein pc findet die verbindung und stellt sie für etwar 10 sek. her...dannach bricht es ab...warum das? ich hab den WPA-Netzwerkschlüssel auch schon eingegeben aber es bricht immernoch ab...bitte helft mir:( :( ...;) bis dann danke schonmal maso1309;)
  • Hi, vielleicht Probleme zwischen der Verschlüsselung. Zum Testen: Mit Kabelverbindung in die Fritzbox, dort die WLAN Verschlüsselung zum Test Ausschalten, auch im Stick zum Test ohne Verschlüsselung arbeiten. Funktioniert dies ohne Probleme liegt der Fehler in der Verschlüsselung. Dann überprüfen, - auf Dauer natürlich nicht ohne Verschlüsselung arbeiten. Sonst kannst Du auch noch mit einem WLAN fähigen Notebook probieren, - könnte auch der Stick einen Schaden haben.
    Gruß
    Jimmy
  • Signalstärke zu schwach - bzw. Störsignale?

    Hallo,

    kannst mal versuchen mit einer USB-Verlängerung die Positionen
    zu wechseln bzw. die Router Position zu optimieren bzw. deren Antennenausrichtung zu verändern. etc..
  • jimmy27 schrieb:

    Hi, vielleicht Probleme zwischen der Verschlüsselung. Zum Testen: Mit Kabelverbindung in die Fritzbox, dort die WLAN Verschlüsselung zum Test Ausschalten, auch im Stick zum Test ohne Verschlüsselung arbeiten. Funktioniert dies ohne Probleme liegt der Fehler in der Verschlüsselung. Dann überprüfen, - auf Dauer natürlich nicht ohne Verschlüsselung arbeiten. Sonst kannst Du auch noch mit einem WLAN fähigen Notebook probieren, - könnte auch der Stick einen Schaden haben.
    Gruß
    Jimmy




    der stíck hat ne verschlüsselung? ich hab das schon versucht mit der verschlüsselung beim router aber nicht beim stick...wie bekomm ich die den raus?
  • Hallo maso1309,

    hört sich sehr nach einen Schreibfehler an. WPA will 100% Identische Sätze oder Wörter. Hier gilt es auch auf das Groß und Klein geschriebene zu achten.
    Hast du für deinen Rechner das Zusatztoul von Micorsoft für WPA runter geladen? Das brauchts du, sonnst funktioniert es nicht! (Wenn du es über Windows konfig.)

    Hoffe ich konnte dir ein paar Ideen geben, woran es legen könnte!

    Gruß MeisterLampe