Golf IV Variant TDI Edition

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Golf IV Variant TDI Edition

    Hallo! Mein Problem ist folgendes: Seit einiger Zeit höre ich bei meinem
    Golf IV Edition Variant TDI, Baujahr 10/2001, 147 T/km speziell beim Langsamfahren ein nerviges Qietschen. Lokalisieren läßt es sich definitiv im Bereich der Vorderachse. Es hört sich an, als säße man auf einem uralten Sofa. Ganz schlimm ist es, wenn ich aus der Tiefgarage zu Hause -wie gesagt langsam das Grundstück verlasse. Ich war auch schon im VW Center. Meine Vermutung war, dass evtl. die Gummilager auf den Achsen altersbedingt porös waren. (Meine Laiendiagnose). Der Meister hat das Auto auf die Hebebühne genommen und mit "irgendeinem" Spray behandelt. Anschließend war das Quietschen auch verschwunden. Das ist nun drei Monate her. Jetzt fängt es aber wieder genau so an. Bemerken will ich aber noch, dass es (das Quietschen) bei regnerischen Wetter nicht so schlimm auftritt. Habt ihr einen Tipp, oder hat noch jemand mit dem selben Fahrzeugtyp ähnliche Erfahrung gemacht? :confused:

    Wäre schön von Euch hilfreiche Ratschläge zu bekommen. Ich freu mich drauf..

    cheffi

    Admi: Thema kann geschlossen werden> Erfolgreich erledigt! Danke.
  • @ KFTBM: Hast du Geräusche beim Überfahren einer Bodenwelle?

    Hallo KFZBM, danke für deine Meldung. Nein, keine Bodenwelle, (wär´s dann einStoßdämpfer?) die Geräusche habe ich -ganz extrem beim Rausfahren aus der Tiefgarage, wenn ich relativ "enge" Kurvenfahren muß (ich weiß. eine blöde Formulierung, aber mir fällt nichts passenderes ein).
    cheffi
  • Jep hört sich sehr nach den Achsmanchetten an kein großes Ding die tauschen zu lassen.

    Kannst aber wenn du bisschen was davon verstehst mal das Auto aufbocken und richtig sichern (unterstellbock oä.) dann mal drunter kriechen und halt Rad drehen und genau hören wo es weg kommt.
    Uploads:
    Filme: 12
    Musik: 12345678910 usw....
  • du kannst es auch selbst prüfen ohne hebebühne.

    schlage ganz links oder rechts ein und greife mit der hand nach innen zum rad bzw. wenn du hinschauen kannst zu dieser achsmanschette.

    wenn du fett siehst oder an den fingern hast brauchste auf jeden fall neue manschetten.
    Prüfen solltest du aber noch dein antriebswellenaussengelenk ob es durch die lange zeit " ohne fett" beschädigt worden ist.
  • Ich würde mal die inneren Stabigummis einsprühen,am besten mit Fettspray. Wenn das Qietschen dann weg ist ,würde ich neue einbauen da die Gummis mit der Zeit hart werden und wie ein altes Sofa qietschen.
    Dieses erkennst Du auch daran wenn sich Rost zwischen Stabi und Gummi gebildet hat.
  • Danke an alle, die mir Tipps gegeben haben. Das Problem ist seit gestern behoben. Es lag tatsächlich an den Stabis.
    Übrigens habe ich, bevor ich meinen "Hilfeschrei" hier absetzte, mit allen möglichen Begriffen vergeblich in der SuFu gefahndet. Aber nicht mit "Stabi" o.ä.

    Nochmals Danke!
    cheffi

    Admi: Thema kann geschlossen werden> ist erledigt.