Msn connectet sich automatisch und läuft unsichtbar im hintergrund

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Msn connectet sich automatisch und läuft unsichtbar im hintergrund

    Hi

    Das ganze passiert dann, wenn ich den internet explorer öffne!
    Hab den 6er. Hab nix in den optionen gefunden; weder im Explorer, noch im Msn! Wie krieg ich das los?

    Mfg,
    Bruder Christi
    Um ein vollwertiges Mitglied einer Schafherde zu sein, muß man vorallem ein Schaf sein!
  • also du gehst oben auf tools dann zu options dann zu General (zweites von rechts) und dann gibts da gaaaanz iben bei sign in die option "automatically run messenger when i log on windows" und 2 drunter "allow automatic sign in messenger connected to the internet" einfach haken wegmachen ;) hoffe das war das was du meintest
  • Also die Haken hab ich alle weg, aber die Funktion:allow automatic sign in messenger connected to the internet. Die hab ich leider net. Klingt blöd ist aber so, weil in den Einstellungen hab ich schon oft rumgestöbert. Komisch!

    Mfg,
    BC
    Um ein vollwertiges Mitglied einer Schafherde zu sein, muß man vorallem ein Schaf sein!