Windows startet extrem langsam!!! blauer balken läuft ewig durch!!

  • WinXP

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Windows startet extrem langsam!!! blauer balken läuft ewig durch!!

    hallo fsb...
    ...habe folgendes problem. habe mir gerade vor kurzen windows ganz neu installiert... also recovery cd rein, treiber cd rein...alles bestens!! system ist jetzt mit 2 partitionen komplett neu installiert. jetzt aber das Problem: Windows startet EXTREM langsam. DIe meiste zeit verstreicht dabei beim durchlaufen des blauen balkens am anfang!! der läuft ca. 40x durch....hab jetzt grad nochmals eine neuinstall gemacht, aber mit dem gleichen ergebniss!!
    hab schon gegoogelt. autostart ist leer, beim den systemstart datein nur das wichtigste!!

    Wie kann es aber sein dass nach einer fehlerfreien neuinstallation das system soooo langsam startet und WAS KANN ICH DAGEGEN TUN???

    hoffe dass mir einer helfen kann...brauch meinen rechner nämlich dringend!!

    glg arminius
  • erst mal danke für eure schnellen antworten....hab jetzt so ziemlich einiges herumprobiert und irgendwie hab ich es geschaft dass der blaue balken nur mehr 4-5x durchläuft..also ziemlich flott....allerdings bleibt jetzt mein Willkommensbildschirm über 1,5 min!!!!!!! und bis alle programme geladen sind dauerters auch noch ziemlich lange...und das obwohl ich praktisch noch keine programme oder sonstiges am rechner hab!!

    wär echt super wenn mir bei diesem problem auch noch jemand weiterhelfen könnt!!!

    danke schon mal im voraus!!

    glg arminius
  • Hallo!

    Hast du BootVis schon probiert? Wenn nicht, dann lass es, es gibt einen guten Grund warum Microsoft das nicht mehr weiterentwickelt. Damit kannst du nur noch mehr kaputt machen.

    Drück beim booten schnell ein paar mal F8, dann kriegst du eine Auswahl. Starte die Bootprotokollierung, vielleicht hilft dir das bei der Fehlersuche. Die Datei heißt dann ntboot.log, glaub ich.


    Gruß

    FeliX_22
  • versuche mal das tool Registry System Wizard
    damit kannste dein windows nach belieben einrichten ,ist easy :)
    und brauchst dich nicht durch die registry hangeln :)

    wie sieht deine boot.ini aus?
    haste da auch den richtigen schalter umgelegt?

    und vorallem was für werte hat dein pc( ram etc.)

    hast du ein lan netzwerk dran,dann sucht er erst immer nach freigegebenen
    netzwerk komponenten.

    hoffe die anregungen helfen dir etwas weiter :)

    gruß snoppy