Sicherheitslücke Joomla

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Sicherheitslücke Joomla

    Moin FSB'ler seit kurzem ist eine Sicherheitslücke in Joomla 1.5 (alle Versionen bis 1.5.5) bekannt. Diese Sicherheitslücke können Hacker ausnutzen um sich Zugriff auf eure Seite zu verschaffen. Mir ist das persönlich passiert, desshalb möchte ich euch vor dieser Gefahr warnen. Um die Sicherheitslücke zu schließen das Update 1.5.6 einspielen!!!
    greetz der f.o.g.

    ps: wenn ich den falschen Bbereich getroffen bitte verschieben