Computer Bootet nach 3 Tagen

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Computer Bootet nach 3 Tagen

    Hallo,
    hatte etwas über nacht runtergeladen, da gab es wohl einen Stromausfall. Am nächsten Tag kam beim Booten nur noch die Prozessorerkennung. Der Post lief nicht weiter, auch nach mehrmaligem Hardware-Reset das gleiche. Habe dann das CMoS auf der Platine Resettet, kein Erfolg. Nach 48 Std. wieder der bekannte Bootbildschirm mit der Prozessorerkennung, Hardwarereset-Fehlermeldung"754", Hardwarereset-Post läuft bis zum Schluß, mit der Meldung "Press F1 for Bios default" und startet dann. das geht jetzt 5 Tage so, so what the Fuck is happend?

    Viele Grüße
  • hmm
    vlt waren die Kondensatoren vom Mainboard überladen.
    War bei meinem PC auch mal so. Musste dann immer vorm Starten den Stromstecker rausziehen und 10 Sekunden auf den POWER-Knopf drücken, da der PC sich sonst beim POST aufgehängt hat. Wenn ich das nicht gemacht hab, musste ich auch mehrere Tage warten bis es wieder ging.
  • Hallo,
    @Floh2:
    Jepp, hab ich gemacht, dann lief die Kiste mit den Werkseinstellungen, und ich mußte die Uhr und das Datum neu einstellen. Aber die Zicken hat er auch danach wieder gemacht, nur das ich nicht mehr F1 drücken mußte, sondern so nach 2 Tagen und unzähligen Versuchen, hat er dann von selbst mit den Werkseinstellungen gebootet, und ich mußte wieder die Uhr stellen.
    @INS4N3.H0RST:
    Danke für den Tip, werde das mal Morgen versuchen.
    @IT.Freak:
    Na hoffentlich ist die Hardware nicht beschädigt, traue mich schon gar nicht mehr die Kiste auszumachen. Läuft jetzt schon 48 Stunden ohne Probleme im Dauerlauf;)

    Viele Grüße
  • Hi rookie40,

    sieht mir eigentlich auch danach aus, dass es die Bios Batterie ist, die am Ende ist.
    Gerade wenn er die Uhrzeit nicht mehr speichert.
    Als Nebenwirkung verliert er die Bios-Einstellungen.
    Und wenn über die Automatische Erkennung der Hardware im Bios ein Gerät dabei ist, das noch rumzickt, kann er sich dabei aufhängen, oder braucht zumndest sehr lange, bis er startet.

    Überprüfe mal alle Einstellungen, denn die Werkseinstellungen müssen nicht immer optimal funktionieren.

    Gruss Moses
  • An der Batterie liegt es auf keinen Fall ich hab einen PI 166Mhz mit der orgimal Batterie (die ist schon seit Jahren alle) den stecke ich ab und zu mal an Dose und zocke URalt Spiele. Ich drücke die Powertaste und er läuft (Uhr und alles muß ich natürlich neu einstellen!)
    @ Moses.de die Uhr mußte er sicherlich neu stellen, weil er den CMos resetet hat!
    MfG Midgards Sohn
    User helfen Usern: die FSB-Tutoren per PN (Zum Chat) mit den Tutoren
  • kahade schrieb:

    Hallo rookie40

    Du könntest ja auch mal sicherheitshalber die BIOS-Batterie überprüfen!

    Gruß kahade



    wenne es die biosbatterie wäre würde am anfang eine konkrete fehlermeldung kommen, die auf das problem hinweist. zudem kann man dies je nach mainboard mit einer F-Taste überspringen. danach geht alles bis zum nächsten Stromunterbruch.
  • Hallo,
    @rob2k: Meinst du den Stecker auf dem Mainboard?
    Ist ein Asus mainboard-K7S8XR3.0, Baujahr 2004.
    Macht immer noch die gleichen Zicken. Startet erst nach dem 4-8 Versuch. Mit dem Trick von "INS4N3.H0RST", kann ich den Compi wenigstens Starten. Aber wenn ich jetzt was Deinstalliere, oder Installiere, und der Computer muß neu gestartet werden, geht er einfach aus.
    Dann muß ich den Stecker ziehen, den Power-Knopf gedrückt halten, nach ca. 10 Sekunden Stecker rein und Startversuch.
    Wenn er läuft, läuft er einwandfrei. Nur es geht kein "Warmstart" mehr.
    Außerdem macht jetzt mein USB 2 Controller auf dem Mainboard Zicken.
    XP erkennt zwar noch "USB-Highspeedports", aber wenn ich meine Ext. dranhänge, meckert XP, das das eine Highspeed-Platte am langsamen Port ist. Und die Platte läuft tatsächlich mit 1.1 Speed.
    Ich glaube, ich schau mich nach ner neuen Kiste um. Aber bis die dann so läuft, wie ich das will, vergehen auch wieder ein paar "Schwitzige" Tage, und da hab ich immo gar kein Bock, und Zeit.

    Viele Grüße