Navigator 7 Reality View geht nicht !!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Navigator 7 Reality View geht nicht !!

    Hi zusammen,

    habe alles genauestens nach Anweisungen aus div. Threads ausgeführt.
    PNA 470 mit GoPal 4.0 und Igo8 und MN7 auf SD.

    Warum läuft der RV vom MN7 nicht??? :depp: :flag: :depp: :würg:
    Habe leider nur die Simulation getestet, Autobahn bissl weit weg für nen Test.

    Bitte Euch um Hilfe oder die eine oder andere Datei, die ich nocheinmal tauschen könnte.

    Gruß
    Sascha
  • Danke für die INFO, na klar hab ich ne "richtige" Route genommen, von Wiesbaden nach Frankfurt, da sollte genug dabei sein.

    OK, das klingt sehr einfach.

    Ich bin später mal auf ner Autobahn unterwegs, die Abfahrten müssen ja auch im RV funktionieren.

    Habe die Q3-2008 Karte, vielleicht nochmal zur Sicherheit die RV-Daten überschreiben, wer könnte mir da bitte mit einem Link behilflich sein ???

    Später mehr

    Danke
  • Ich weiss nicht warum, aber ich bekomme diesen Reality View einfach nicht ans laufen....trotz Sprit-verschleudern auf der Autobahn...

    Kann mir bitte einer die richtigen Daten zur Verfügung stellen, bitte Deutschland-Karte + benötigte Daten für RV.....bin entnervt !!!

    1000 Dank
  • kahade schrieb:

    Hallo mtkigo8

    Der Ordner heißt nicht "Reality View" sondern "RealityView"!
    Die Datei in dem Ordner heist wie die Karte ,nur nicht " .map "sondern " .jct " .



    Hier handelt es sich um die Systematik der MN6.xx Versionen!
    Der Themenstarter arbeitet aber mit MN7!
    Species hat die Lösung ja bereits gepostet....
    [SIZE="1"]Navigon 2110max
    [email protected]/4000
    Europe Q3_2009
    [/SIZE]