Firefox 3.0

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo,

    ich habe seit ca. 3 Wochen den Internet Explorer runter geschmissen und mich für firefox 3.0 entschieden.
    Ich habe aber damit ein Problem.
    Wenn ich im Internet eine Seite öffnen möchte bei der Plugins verwendet werden, so bekomme ich jedesmal die Meldung das ich einen flash player benötige.
    Ich habe mir darauf hin den flash player von adobe runter geladen, aber er läßt sich nicht installieren.
    Ich bekomme jedesmal die Meldung das ich den Firefox ausschalten muss, sonst kann ich den flash player nicht installieren.
    Kann das sein, und wie schalte ich den aus?
    Und noch ein weiteres Problem habe ich mit dem firefox...
    Ich kann nichts mehr über google suchen, es dauert ewig lange, und dann kommt ein Sicherheitsfenster mit dem Hinweis das es keine sichere Seite ist.
    Und sie nicht geöffnet werden kann.

    Bitte helft mir

    Grüße luigi-friends
  • firefox probleme

    Hallo,

    herzlichen Dank an patnator...

    es hat funktioniert. Die plugins gehen jetzt, ich konnte den flash player installieren.

    was für ein schöner tag, ein problem weniger.

    danke

    gruß luigi-friends
  • und warum stellst Du nicht aus lauter Dankbarkeit das Präfix um :confused:


    lg... NeHe


    edit: ups.... naja, keine Zeit, alles komplett zu lesen.... weitermachen :D
    Da, wo die Neurosen blüh'n, da möcht' ich Landschaftsgärtner sein!
    Neulinge * Forenregeln * F.A.Q. * Lexikon
    Suchfunktion * IRC * User helfen User
    Der Minister nimmt flüsternd den Bischof beim Arm: »Halt' du sie dumm, ich halt' sie arm!« (R. Mey)
  • hallo,

    zum 2.ten - versuche die page, über menüeinstellungen, freizugeben!

    mfg

    ps.: @NeHe, weil er noch ein 2.tes problem hat!!
    ich bin, ich weiß nicht wer, ich komme, ich weiß
    nicht woher, ich gehe, ich weiß nicht wohin,
    mich wundert, daß ich so fröhlich bin.