Contactviewer synchronisieren

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Contactviewer synchronisieren

    Habe das Paket GoPal 4.5 von 4430 instaliert. Die Kontakte werden aber nicht synchronisiert, fehlt gänzlich im Menu des Assistenten. Würde es mit dem Assistenten einer PE Version funktionieren und woher bekomme ich sie?
    Vielen Dank im Vorraus:)
  • So habe jetzt etwas experimentiert.
    Ich glaube damit der Assistent den Contacviewer erkennt braucht man eine Datei namen contactviewer.apd oder so ähnlich. Habe festgestellt dass nur Programme erkannt werden wo sich so eine Datei im Assi APD Verzeichnis befindet erkannt werden. also zb. TelephoneBook.apd. Habe nämlich Gopal PE.4.0 installiert und es hat auch nicht funktioniert da im Dowload keine APD-Dateien waren.
    Wäre nett, wenn jemand die Datei Contactviewer.apd aus der Version PE4... für mich hätte.