Outlook auf Laptop bekommt nicht alle Mails

  • gelöst

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Outlook auf Laptop bekommt nicht alle Mails

    Hallo! Mein Problem: Auf meinem neuen Laptop (1 Woche alt) habe ich Office 2007 installiert. Aber Outlook holt nicht alle eMails, die auf meinem PC zu finden sind auf den Posteingang vom Laptop. In der Statuszeile sehe ich, nachdem er ca 60-70% Übermittlung anzeigt: "Fehler POP3" nicht gefunden. Außerdem steht in den Mails, die reinkommen, (Spam) obwohl die auf dem PC alle normal im Posteingang stehen. Kann es daran liegen, dass beide Geräte manchmal zeitgleich ON sind? Meine Sorge ist, dass ich ab der nächsten Woche für sechs Monate ins Ausland gehe und dann die Mails nicht komplett abrufen kann. Ich bitte um Hilfe und Tipps!
    Danke sagt cheffi :hy:
  • Hallo

    Erstmal mußt Du wenn zwei PCs oder Laptops auf die gleiche Emailadresse zugreifen, Dein Outlook umstellen auf IMAP und nicht auf POP3.
    Weil bei Pop 3 werden die runtergeladenen Emails auf dem Mailserver gelöscht.Wie soll dann der Laptop oder andere PC die Emails aufrufen oder runterladen wenn keine Emails mehr da sind.?

    Bei dem neuen Outlook 2007 gibt es bei den Einstellungen der Konten,ein häckchen zu setzen.Damit verhinderst Du ein Löschen der runtergeladenen Emails,auf dem Mailserver.Versuch zuerstmal diese Lösung,bevor Du ein IMAP konto Einrichtest.

    Dazu gehst Du im Outlook auf Konto Einstellungen.Wählst Dein Konto aus und dann gehst Du auf Bearbeiten.
    Dann auf Erweiterte Einstellungen und im aufgehenden Fenster gehst Du auf Server.
    Dort ist ein Eintrag mit dem Hinweis,das die runtetergeladenen Emails als kopie auf dem Mailserver belassen werden.

    Versuch das mal.



    Edit:
    Hast Du auch die Verschlüsselung SSL beim Postausgangsserver aktiviert.?
    Bei vielen Mailservern ist eine SSL verschlüsselung für POP3 und SMTP erforderlich.

    Greetz
    [COLOR="Blue"][SIZE="3"]Das Problem ist nicht der Computer,das Problem sitzt davor.[/SIZE][/color]
  • Hallo Firecat

    Das war´s! Was doch so ein Häkchen ausmacht! Alles läuft nun so wie ich es mir vorstelle. Nur das installierte (vom Laptop Hersteller Toshiba) installierte McAfee-Security-Center hängt mir immer noch an jede geladene (auf Laptop) Datei "Spam" an. Kennst Du dafür evt. auch eine Lösung?
    Aber für Deinen Tipp (Hilfe) ein großes :danke: von mir!
    Übrigens hast Du recht mit der Aussage.......das Problem ist nicht der Computer.....Sehe ich nun genau so! :(

    cheffi :hy:
  • FeliX_22 schrieb:

    Das ist kein neues Outlook-Feature, sondern eine normale POP3-Einstellung.

    Gruß

    FeliX_22



    Ok Danke.Bei Outlook 2003 ist mir das nur nie aufgefallen.Oder ich hab mich nicht richtig damit befasst.:D

    Das mit der Spam Meldung mußt Du in dem MC Affee irgendwo ausschalten.Da gibts irgendwo bei Mail eine Einstellung,das er nicht alle Emails gleich behandelt.
    Mit MC Affee kenn ich mich nicht aus.:confused:

    Oder im Outlook selber unter Spam Einstellungen oder Nachrichtenregeln.
    Schau mal da nach.


    Greetz
    [COLOR="Blue"][SIZE="3"]Das Problem ist nicht der Computer,das Problem sitzt davor.[/SIZE][/color]