Ton geht nicht ganz aus

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ton geht nicht ganz aus

    Hi Community,

    ich weiß nicht woran das liegt, ob es an der Soundkarte oder an Vista liegt, aber seit neuem lässt sich der Ton von meinem Notebook nicht komplett auschalten. Wenn ich den Regler auf 0 stelle, hört man immer noch leise Ton. Das ist etwas nervig, weil ich den Ton dann erst stumm schalten muss.

    Kann man das iwie beheben?

    Shadow

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Shadow ()

  • Ääähhh.. aber wenn du den Ton auf null stellst, willst du ihn ja warscheinlich aus machen, oder?
    Dann ist es doch nicht so schlimm, den Ton auf Stumm zu schalten :confused:
    Und null ist anscheinend nicht gleich mit ganz aus... sonst würde sich dieses Soundicon ja uf Stumm ändern.
    Deshalb glaube ich, dass das schon so beabsichtigt ist und das man das deshalb nicht wirklich ausstellen kann!

    Ich lasse mich aber auch gerne eines besseren belehren :D:D

    mfg
    Creed007
  • Nein das soll garantiert nicht so sein, weil das ja nie so war. Aber da ich die Lautstärke immer per Tastenkombination (Fn + Pfeil) lauter und leiser stelle, ist es dann schon nervig, wenn ich dann den Ton mit der Maus stumm stellen muss.

    Shadow
  • Programme keine nennenswerten, Treiber hab ich nach dem Problem halt nur den Sound aktualisiert sonst eigtl. nichts. Weiß auch nicht seit wann es ist, ist mir nie so richtig aufgefallen aber jetzt nervts.

    Allerdings scheint irgendwie ein tieferes Prob mit dem Sound zu bestehen. Weil, wenn ich jetzt auf den Soundicon in der Taskleiste klicke kommt nix und ich kann die Taskleiste nicht mehr anklicken, nur noch den Start-Button.

    Shadow