Telefonbuch GoPal3.1

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Telefonbuch GoPal3.1

    Ich habe ein MDPNA510T. Nach dem Update von GoPal3.0 auf 3.1 mit dem dazugekommenen Telefonbuch funktioniert eben dieses nicht. Ich habe jetzt die Installation 2x durchlaufen lassen, aber es ändert sich nichts. Meiner Meinung nach habe ich aber alles richtig gemacht. Dazu mal ein paar Fotos.



    Auf dieser Maske funktioniert das eigentliche Telefonbuch nicht. Und nach Rufnummern kann man auch nicht suchen. Man kann nur in die Einstellungen gehen, zur Info oder eben verlassen.



    In der Info steht doch auch "Storage Card - August 2007. Somit sollte doch auch die Database gefunden werden.



    Und so sieht mein Verzeichnis "TVG" aus. Das Verzeichnis "WHITE" ist natürlich auch gefüllt. Sollte doch eigentlich alles richtig sein.

    Daten sind von hier.

    Hat da jemand eine Erklärung für?

    mfg & cu eli
    Wir leben alle unter dem selben Himmel, aber wir haben nicht alle den selben Horizont.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von elite71 ()

  • Hi elite71,
    ich kann dir zwar nicht weiterhelfen, aber auch meiner Meinung Nach sehe ich da kein Fehler. Auch das Telephonbuch erkennt die Datenbank wie du schon geschrieben hast. Bin mir nicht sich obs was damit zu tun haben könnte aber hast du das aktuelle Flashrom drauf?

    Gruß Forst