WindowsXP Prof. mit SP3 Original Microsoft-Version

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • WindowsXP Prof. mit SP3 Original Microsoft-Version

    Hallihallo:D


    Ich habe mir von einer englischen Internetseite die letzte Originalversion von Win XP mit SP 3 gedownloadet. Das ist eine Originalversion von Microsoft ohne Veränderungen oder persönlichen Einbindungen von Programmen.

    Das ist eine .iso leider ist die nicht bootfähig:confused:


    Sie läuft zwar super, aber sie ist nicht bootfähig, obwohl mein Computer ja von CD startet also andere CD starten gleich los wenn ich den Computer anmache.


    Ich habe Ashampoo Burning Studio 7.21.


    Kann mir jemand sagen wie ich das anstelle das die gleich bootfähig ist:confused:



    Lieben Dank

    Ps: Hatte die .iso auch mit iso-buster entpackt und die Dateien dann alle auf DVD gebrannt. leider auch nicht bootfähig:confused::ööm:

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von lola () aus folgendem Grund: erledigt, geschlossen

  • lola schrieb:

    ...Hatte die .iso auch mit iso-buster entpackt und die Dateien dann alle auf DVD gebrannt. leider auch nicht bootfähig:confused::ööm:

    Also DANN ist sie garantiert nicht mehr bootfähig. Du musst die ISO schon direkt brennen, dann sollte es eigentlich funktionieren. Wenn ich dich allerdings richtig verstanden habe, war genau das ja dein erster Versuch.

    Hast du im BIOS die CD vor der Festplatte stehen?
  • @ lola

    wenn es eine orginale iso von MS ist,ist diese auch bootfähig.

    hast du denn die iso-datei nicht komplett gebrannt,ohne die vorher zu entpacken?

    also als "Image brennen",dann sollte diese automatisch booten.

    falls es dieses nicht macht,könnten folgende gründe sein

    1.die bootdateien der iso sind defekt
    2.keine orginale version
    3.falsch gebrannt bzw erstellt

    hoffe die info hilft dir etwas weiter

    gruß snoppy:drum:
  • am besten du legest die Dateien mit IsoBuster auf die Platte, dann ladest du dir das Programm NLite ( freeware ) runter, damit erstellst du ein neues Iso und schwupps das Ding ist wieder bootfähig !! ( im Normalfall )
    wenn du es nicht schaffst, kannste mir das Image auf meinen Server legen dann schau ich mal was ich für dich tun kann!!

    Server zugang erhälltst du per PN bei Interesse!!

    LG Phoenix
  • Hallihallo ihr lieben.


    Also das ist eine Originale von Microsoft mit SP3 enthalten und als .iso


    Ich habe die .iso entpackt und dann auf DVD mehrmals verschiedentlich zu brennen. es ist eine boot.ini oder so vorhanden, aber die dvd bootet nicht.

    Obwohl ja mein bios von cd starten eingeschaltet ist. die anderen CD booten ja auch.


    Wie kann ich denn die .iso gleich brennen (also nicht entpacken) mit Ashampoo Burning Studio 7.21??:hy::hy:

    Ich finde nicht die richtige Auswahl bei Ashampoo Burning Studio 7.21.:confused:

    Und ist das egal ob ich eine cd oder dvd verwende:rolleyes:


    Schönen Tag noch und schonmal danke an euch:hy::hy:
  • habe es mal kurz installiert :)

    in der menüauswahl hast du doch den button

    1.disk image erstellen /brennen.

    2.cd/dvd/blueray von einem diskimage brennen

    3.diskimage pfad wählen und weiter

    4.brennen bzw kannst noch paar einstellungen machen

    du brauchst die iso nicht entpacken nur als image brennen :)

    gruß snoppy:drum:

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von snoppy1906 () aus folgendem Grund: ausführlicher

  • Die Bootfähigkeit ist zusätzlich zu den eigentlichen Dateien in der ISO gespeichert. Deshalb funktioniert das auch nicht wenn du es entpackst.

    Direkt gebrannt muss sie alleine loslaufen. Vorausgesetzt du hast die Bootreihenfolge im BIOS so eingestellt, also CD-Laufwerk vor HD. Aber davon gehe ich mal aus.