Brennen geht nicht! (Lese-Buffer geht zurück)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Brennen geht nicht! (Lese-Buffer geht zurück)

    hej,
    ich habe folgendes problem:
    sobald ich eine CD mit Nero 8 Brennen will, startet zwar derVorgang wie gewohnt doch geht bei cd 55% langsam aber dauerhaft der Lese Buffer zurück am Ende des Vorgangs ist er dann immer so bei 2-9%. Der Brennvorgang scheitert jedesmal.
    Mein Brenner:
    PIONEER DVD-RW DVR-K17A


    Hat jemand eine idee was das Problem ist?

    lg zehe

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DeineZehe ()

  • Hallo

    Was du versuchen kannst, deine Brenngeschwindigkeit etwas zu drosseln. Vielleicht schafft es deine Festplatte nicht, die Daten so schnell zu liefern wie dein Brenner brennt.
    Oder einen anderen Rohling versuchen.
    Kontrolliere mal deine Anschlüsse ob sie noch alle fest sitzen. Kann sein das sich etwas locker geschuckert hat.


    Mit freundlichen Grüßen
    Koukin
  • Wahrscheinlich wird das Laufwerk im langsamen PIO-Modus, statt im schnelleren DMA-Modus betrieben.

    Im Gerätemanager (Systemsteuerung/System/Hardware) einstellen:

    Bei "IDE-ATA/ATAPI-Controller" ->Primärer und sekundäre Controller -> Eigenschaften ->Erweiterte Einstellungen.

    Aktueller Übertragungsmodus sollte überall DMA oder UDMA sein. Wenn nicht, neu einstellen und PC neu starten. Klappt das nicht, den entsprechenden Controller im Gerätemanager entfernen und neu starten.
  • So also der tip mit dem Brenn-speed war der richtige hat einwandfrei geklappt
    @Jumpder bei mir ist alles eingestellt wie von dir epfohlen trotzdem danke

    kann geclosed werden

    lg zehe