www Seite kann nicht angezeigt werden

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • www Seite kann nicht angezeigt werden

    Hallo ihr Alleswissende:D

    habe mir ein neues Laptop zugelegt. Hatte Vista drauf jetzt XP. Mein Problem ist, dass ich auf EINE (1) Seite mit dem Laptop nicht zugreifen kann. Bei all den anderen Seiten die ich besuchen möchte geht alles einwandfrei.
    Habe ich evtl. irgendwelche Voreinstellungen in den Internetoptionen? Ich habe keine Ahnung. Ich bin, was den Rechner angeht eine Niete.
    Vielleicht hat ja jemand von euch ne Idee.

    Danke schonmal

    Stercus

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Stercus ()

  • Also lad dir erstma dieses Prog runter: download.hijackthis.eu/HJTInstall.exe
    Das installierst du dann und wählst aus "Do a system scan and save a logfile"

    Dann siehst du wie er etwas scant und nach ein paar sekunden öffnet sich eine Text Datei, aus der du den Text kopierst und hier in den Thread schreibst.

    Es könnte sein, dass in dieser Textdatei Seriennummern verschiedener Programme enthalten sind. Das sieht ungefähr so aus:
    O9 - Programm xyz - {AAAAA-BBBBB-CCCCC-DDDDD-EEEEE} - ......


    In den Klammern wo bei mir A...-B....-C usw. steht, steht bei dir dann eine Seriennummer, welche du lieber rauseditieren solltest, denn die muss ja keiner wissen, oder?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Frau_Kallwass ()

  • @Phunsoldier

    Copyright (c) 1993-1999 Microsoft Corp.
    #
    # Dies ist eine HOSTS-Beispieldatei, die von Microsoft TCP/IP
    # für Windows 2000 verwendet wird.
    #
    # Diese Datei enthält die Zuordnungen der IP-Adressen zu Hostnamen.
    # Jeder Eintrag muss in einer eigenen Zeile stehen. Die IP-
    # Adresse sollte in der ersten Spalte gefolgt vom zugehörigen
    # Hostnamen stehen.
    # Die IP-Adresse und der Hostname müssen durch mindestens ein
    # Leerzeichen getrennt sein.
    #
    # Zusätzliche Kommentare (so wie in dieser Datei) können in
    # einzelnen Zeilen oder hinter dem Computernamen eingefügt werden,
    # aber müssen mit dem Zeichen '#' eingegeben werden.
    #
    # Zum Beispiel:
    #
    # 102.54.94.97 rhino.acme.com # Quellserver
    # 38.25.63.10 x.acme.com # x-Clienthost

    127.0.0.1 localhost
  • Stercus schrieb:

    Was ist AV?


    Antivirus. ;)

    Hast du denn mal überhaupt versucht, den Cache, etc. zu leeren? Welchen Browser benutzt du? Kannst du es mal mit einem anderen versuchen? Du könntest mir via PN den Link schicken, dann kann ich gucken ob ich rauf kann.

    Shadow
  • Bin ich doof! Antivirus, da hätte ich ja fast selber drauf kommen können.
    das es am Antivirus liegen kann, habe ich auch schon gedacht.
    Cache, was ist Cache??? Ich bin doch sowas von Laie was das Alles betrifft.:(
    Ich komme mit jedem anderen Rechner auf die Seite, nur mit diesem neuen Laptop nicht.
    Ich habe den InternetExplorer7 und wollte diesbezüglich auch nichts änderen, da ich mich eben nicht auskenne.
  • hat nichts gebracht. Ich mach schon alle verrückt mit meinem Problemchen. Ich werde jetzt dann doch nen anderen Browser probieren. Aber ich verstehe es einfach nicht. Im Büro habe ich alles auch so eingestellt wie hier auf dem Laptop und da geht alles wunderbar.
  • Frau_Kallwass schrieb:

    Also lad dir erstma dieses Prog runter: download.hijackthis.eu/HJTInstall.exe
    Das installierst du dann und wählst aus "Do a system scan and save a logfile"

    Dann siehst du wie er etwas scant und nach ein paar sekunden öffnet sich eine Text Datei, aus der du den Text kopierst und hier in den Thread schreibst.

    Es könnte sein, dass in dieser Textdatei Seriennummern verschiedener Programme enthalten sind. Das sieht ungefähr so aus:
    O9 - Programm xyz - {AAAAA-BBBBB-CCCCC-DDDDD-EEEEE} - ......


    In den Klammern wo bei mir A...-B....-C usw. steht, steht bei dir dann eine Seriennummer, welche du lieber rauseditieren solltest, denn die muss ja keiner wissen, oder?



    Mach das hier mal bitte, wenn das mit dem neuen Browser nicht funktionieren sollte.
  • Ich würde auch den Firefox (Mozilla) nehmen. Den installen und dann die Seite nochmals prüfen. Wenn dann ein PLUGIN fehlen sollte, dann sagt FIREFOX das und bietet den Download an.

    Poste mal, ob das was bringt

    P.S. Lade dir TUNEUP 2008 runter oder den CC Cleaner und räume die Registrierung auf.

    .- over :bä:
    [NFO][/NFO] OvErKiLL
  • auf den Rechner war Vista vorinstalliert. Mir wurden das XP drauf gemacht.
    wie schon gesagt, mit Firerfox bekomme ich eine leere Seite, da wird nichts von fehlenden plug ins (was das auch immer ist) gesagt.
    Wenn ein Plugin fehlt, wie komme ich dann dazu?
    Vielen Dank für all eure Hilfe:)
  • ...manchmal ist ja auch die falsche oder alte JAVA-Version schuld, dass nix mehr geht.

    Hatte ich zwar schon in verschiedenen Varianten, aber noch nciht, dass der Browser GAR nix anzeigt. Hmm..

    Mein Rat wäre hier auch, diverse Browser zu testen. Sind alle Sicherheitsupdates des Betriebssystems ect. aufgespielt und so weiter..

    Schon nervig, wenn so eine Kleinigkeit sooo aufhält.
    [COLOR="DarkRed"]Wussten Sie schon,
    .....dass alle Meerschweinchen auf der Welt eine Kette von hier bis zum Mond bilden könnten,
    wenn sie bloß nicht so dumm wären[/color]?
    [V.v.B.]
  • nachdem ich professionelle Hilfe vom Forums-Techniker bekommen hatte und wir ca. 1,5 Std. per ICQ alles mögliche probiert hatten habe ich das Virusprogramm komplett deinstalliert und siehe da, ich komme wieder auf diese Seite.

    Vielen vielen Dank an alle, die sich Mühe gegeben haben um mir zu helfen.:bier1: