Loox N100 Stimmen lassen sich nicht installieren

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Loox N100 Stimmen lassen sich nicht installieren

    Hi,

    ich hab da ein Problem mit meinem Loox N100, Stand MN6.5.1, neueste Karte 2008 Q3 Western Europe.

    Ich hab mir 2 verschiedene Sounddateien runtergeladen, welche unter anderem Bruce, Yoda etc. für MN5 und MN6 beinhalten. Auf der SD-Karte befindet sich lediglich der Ordner Reality View mit der jct-Datei und ohne Ordner die Karte. Wenn ich das jetzt richtig gelesen habe, sollte die Karte eigentlich im Ordner MN6/MAPS und die jct eigentlich im Ordner MN6/MAPS/REALITYVIEW liegen. Die Sound-Dateien eigentlich im Ordner MN6/SOUND. Wie auch immer, egal, ob ich den Ordner SOUND direkt auf die SD-Karte lege, oder die eben genannte Ordnerstruktur anlege und die Dateien da rein kopiere, im Menü des Loox wird zwar jedesmal die Karte korrekt erkannt, leider jedoch nicht die Stimmen.

    Mach ich was falsch? Vielleicht hat ja jemand einen Tipp für mich. :confused:

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von kojak96 ()

  • Hi Kojak,

    die Soundfiles müssen im Navi unter Windows/Sound stehen. Zumindest ist das bei meinem Loox so, und es funzt auch. Dazu musst du ActiveSync von Microsoft installieren. Dann kannst du Datein auf das System laden, die nicht auf der Speicherkarte liegen.

    Viel Erfolg

    Stephan