viel zu hoher Spritverbrauch

  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • viel zu hoher Spritverbrauch

    Ich habe das Problem mit meinem Fiat Brava, dass ich so ca. 12l Super auf 100km Verbrauch habe. Ich habe es mit allen möglichen Fahrweisen probiert, aber ich komme max. auf 11l runter wenn ich extrem spritfahrend fahre und man dabei fast einschläft.

    Ich habe leider nicht so viel Ahnung von, aber gibt es vielleicht irgendwelche Möglichkeiten das richten zu lassen. Das Auto will ich jetzt auch nicht einfach in die Werkstatt geben, viel Geld für zahlen und dann nichts von haben. Wobei ich eben Schüler mit wenig Geld bin ;)

    lg
    [SIZE="1"][COLOR="DeepSkyBlue"][COLOR="Black"]W[/color]ithout
    [COLOR="Black"]A[/color]ny
    [COLOR="Black"]R[/color]easons[/color]
    [/SIZE]
  • Motor ist bei ca. 145.000km und es dürfte die Version 1.4 12V sein.

    Klima ist nicht und Reifendruck habe cih mehrfach geprüft und stimmt.
    [SIZE="1"][COLOR="DeepSkyBlue"][COLOR="Black"]W[/color]ithout
    [COLOR="Black"]A[/color]ny
    [COLOR="Black"]R[/color]easons[/color]
    [/SIZE]
  • luftfilter sauber? laufen alle töpfe?

    Luftfilter wurde erst gewechselt. Was meinst Du mit Töpfe? Zylinder? Und kann ich das irgendwie selber rausfinden?

    Automatik???

    Manuell
    [SIZE="1"][COLOR="DeepSkyBlue"][COLOR="Black"]W[/color]ithout
    [COLOR="Black"]A[/color]ny
    [COLOR="Black"]R[/color]easons[/color]
    [/SIZE]
  • Engelskrieger schrieb:

    luftfilter sauber? laufen alle töpfe?


    Genau, das als erstes kontrollieren!

    Bei: "laufen alle Töpfe" gibt es mehrere Fehlerquellen, also erst einmal grundsätzlich nachsehen!

    Leerlaufdrehzahl an der Anzeige mal kontrollieren (im kalten und warmen Zustand, sollte im warmen Zustand absinken) falls eine Anzeige vorhanden ist.

    Seit wann zeigt sich dieses Verhalten des zu hohen Spritverbrauches?


    Bei der werkstatt würde ich aber trotz der höheren Kosten eine Fiat-Werkstatt empfehlen, denn die können den Motor an einen Motortester klemmen und mal sehen ob das Kraftstoff-Luft-Gemisch richtig eingestellt ist und ob vielleicht ein am Motor das ein oder andere Teil auszutauschen ist. Um diese Fehler Herauszufinden sind die "Tankstellen"-Werkstätten meist nicht richtig ausgerüstet (an Gerät, Motordaten und Mechanikern), die wechseln dir irgendetwas aus, stellen es in Rechnung und der Fehler bleibt (aber unverbindlich Anfragen kannst du dort ja trotzdem mal, vielleicht gibt es einen guten Tipp um deine Fehlerquelle einzugrenzen).


    Wie immer an dieser Stelle:

    Um dich nicht aufs Ohr hauen zu lassen solltest du nach jeder Reparatur in einer Werkstatt auf die Altteile bestehen, so kannst du immer noch überprüfen lassen ob sie wirklich defekt waren und die Werkstatt arbeitet gewissenhafter!

    Engelskrieger schrieb:

    tankst du marke oder billigsuppe??


    Spielt keine Rolle, da es eine Qualitätsnorm gibt und die "Billigsuppe" sich kaum von der "Marke" unterscheidet!!!

    Ich gehe mal davon aus dass du oder ein Freund erkennen kannst ob die Zündkerzen in Ordnung sind (nicht zu stark verrußt, Kontaktabstand so ca. 0,8 mm; 1mm auch OK)


    Wenn du nicht hören kannst ob der Motor auf allen Zylindern läuft dann mache bitte flogendes:

    - Immer nur eine Zündkerze herausdrehen und die herausgedrehte Zündkerze wieder an das Zündkabel klemmen.

    - Dann solltest du diese Zündkerze mit einer isolierten Zange festhalten und mit dem kleinen unteren Kontaktsteg der Zündkerze an den Motorblock halten und ein anderer sollte dazu den Motor mal kurz starten.

    - Wenn du einen Funken an der Zündkerze siehst dann ist dort erstmal alles in Ordnung und du kannst sie wieder reinschrauben und nimmst dir die nächste Zündkerze nach dem selben Schema vor.

    Wenn alle Zündkerzen so funken, dann ist mit der Zündanlage alles OK und der Motor müsste auf allen Zylindern seitens der Zündanlage laufen.

    Sollte eine Zündkerze keinen Funken aufweisen, dann läuft der Motor nicht auf diesem Zylinder und der Fehler wurde auf die Zündanlage eingegrenzt (dann, Zündkerze, Zündkabel, Verteilerkopf usw. bezüglich diesem Zylinder kontrollieren - man kann hierfür die Zündkabel unter den Zylindern ruhig einmal austauschen, die unterschiedliche Länge der Kabel ist nicht ausschlaggebend für einen Tausch. Aber immer die ursprüngliche Anschlußverteilung der Zündabel merken, am besten auf ein Blatt zeichnen).

    ABER BITTE die Zündkerzen immer mit einer Isolierten Zange halten!!!
    Erfahrene Mechaniker machen es ohne Zange, aber die wissen wo sie anzufassen haben ;)


    Wichtig:
    Sollte der Motor tatsächlich nicht auf allen Zylindern gelaufen sein und du weisst nicht wie lange du schon so gefahren bist dann bitte den Ölstand kontrollieren!!!

    Warum? - Weil unverbrannter Kraftstoff in den Ölhaushalt (Ölwanne) gelangt sein kann.
    Wie siehst du das? - Der Ölstand könnte höher sein, das Öl dünnflüssiger und das Öl würde am Ölstab nach Kraftstoff riechen.

    In diesem Fall bitte auch sofort das Öl wechsel (mit Ölfilter versteht sich).

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mr.Slate ()

  • Doppelposten weglassen, aber sonst danke für die Ausführlich Erklärung ;)

    Leerlaufdrehzahl an der Anzeige mal kontrollieren (im kalten und warmen Zustand, sollte im warmen Zustand absinken) falls eine Anzeige vorhanden ist.

    Seit wann zeigt sich dieses Verhalten des zu hohen Spritverbrauches?

    Drehzahl geht runter, darauf hab ich schon geschaut.

    Wenn ich so drüber nachdenke, dann ist der hohe Spritverbrauch seit ein neues Getriebe drin ist....Vorher hat das Auto meine Mutter gefahren und sie meint weniger verbraucht zu haben. Darüber hab ich noch gar nicht so nachgedacht, von wegen Getriebe. Kann es evlt daran liegen?


    Ob es in einem Zylinder nicht zündet kann man doch, jedenfalls bei Motorrädern, auch gut rausfinden indem man schaut ob ein Krümmer nicht warm/ heiß wird. Müsste doch am Auto auch gehen?
    [SIZE="1"][COLOR="DeepSkyBlue"][COLOR="Black"]W[/color]ithout
    [COLOR="Black"]A[/color]ny
    [COLOR="Black"]R[/color]easons[/color]
    [/SIZE]
  • Das mit dem neuen Getriebe als Ursache für den höhern Kraftstoffverbrauch kann ich mir nicht vorstellen, solange es sich um ein baugleiches Getriebe handelt und nicht ein Getriebe mit einer anderen Übersetzung.

    Bei einem Getriebe mit einer anderen Übersetzung verändert sich der Kraftstoffverbrauch mit Sicherheit je nach Fahrweise nach unten oder nach oben!


    Sorry für den Doppelpost, aber der Text wäre zu lang geworden und der zweite ist eh mehr eine Beschreibung.

    Das mit dem Krümmer und dem Heißwerden habe ich nicht mehr gelesen, aber bei einem Automotor ist der Auspuffkrümmer immer verdammt heiß, das sagt nichts über den Motorlauf aus.

    Da hab ich einfach mal eine ganz dumme Idee ;)
    -> möglich ist alles, vor allem bei einer Ferndiagnose :)
    Du sagt dass ein neues Getriebe reinkam, also waren Monteure im Motorraum am Werk! Du hast ja einen Drehzahlmesser und kannst die Leerlaufdrehzahl ablesen, vielleicht ist die jetzt generell zu hoch weil jemand beim Getriebeeinbau einen Bautenzug (veilleicht vom Gaspedal) abgeknickt hat und die Drehzahl nun permanent zu hoch ist.
    Einfach mal die Leerlaufdrehzahl mit der angegebenen Leerlaufdrehzahl auf dem alten AU-Zettel vergleichen.

    Dieser Beitrag wurde bereits 8 mal editiert, zuletzt von chubach ()

  • lalala22 schrieb:


    Ob es in einem Zylinder nicht zündet kann man doch, jedenfalls bei Motorrädern, auch gut rausfinden indem man schaut ob ein Krümmer nicht warm/ heiß wird. Müsste doch am Auto auch gehen?


    Nee geht nicht, ausser du hast nen Fächerkrümmer ;) der normale ist so klein gebaut, das sich alles gleich erhitzt.

    Frag deine mum mal nach genauen Werten, vllt vermutet sie es auch nur.

    Wann wurde die letzte AU gemacht?
  • Frag deine mum mal nach genauen Werten, vllt vermutet sie es auch nur.
    Wann wurde die letzte AU gemacht?

    Sie meint so max. 10l. Wobei sie aber keines Wegs spritspaarend vorankommt und nur Kurzstrecken gefahren ist.

    tankst marke oder billigsuppe??

    Habe schon verschiedenste Tankstellen versucht, ändert aber nichts.
    [SIZE="1"][COLOR="DeepSkyBlue"][COLOR="Black"]W[/color]ithout
    [COLOR="Black"]A[/color]ny
    [COLOR="Black"]R[/color]easons[/color]
    [/SIZE]
  • 1,4i und dann 12 liter verbrauch? Das hab ich gras so mit meinem 2,5l 6 Zylinder geschafft... da stimmt garantiert etwas nicht.
    Warst du schonmal in der werkstatt mit dem auto?? Das kann so viel ursachen haben..
    Wenn etwas defekt ist merkt man das normalerweise an einem unruhigen motorlauf.
    Evtl ist auch was mit der lambdasonde, das der das gemisch zu stark anfettet und daher ein hoher spritverbrauch kommt.
    [SIZE="4"]
    Got [COLOR="DeepSkyBlue"]/[/color][COLOR="Blue"]/[/color]/M Power?
    [/SIZE]
  • Ich tippe auch stark auf die Lambdasonde, denn wenn die kaputt ist läuft der Motor in einem Notprogramm und das Steuergerät gibt das Signal das Gemisch anzufetten...
    Ansonsten wie schon gesagt ob die Zylinder alle laufen. Könnte m.M.n. aber auch an nem kaputten Auspuff liegen,wenn es vorm Kat ist. Also Krümmer oder Hosenrohr...
    «30 Tage auf See in einem Ruderboot, Leben von Salzwasser und Algen haben uns an den Rand der Existenz gebracht. Nun sind wir am Ende. Wir müssen die Leberwurstbrote auspacken.»
  • Man fängt mit günstigen Sachen an :

    Luftfilter OK , Zündkerzen OK.!!!

    1. Unterdruckschläuche auf undichtigkeit prüfen ! Ist ein Schlauch defekt zieht der Motor Falschluft , Lambda meldet zuviel Sauerstoff in Abgasen , STG fettet nach , verbrauch wird höher.

    2. Kühlmitteltemperatursensor mit Multimeter prüfen : Im kalten ca. 2000 - 2500 Ohm im warmen zustand 300 - 330 Ohm , wird ebenfalls angefettet wenn Sensor kalten Motor meldet.

    3. Lambdasonde meldet zuviel restsauerstoff weil defekt : STG fettet nach , verbrauch erhöht sich . In diesem Fall Lambda abklemmen und im Notlaufprogramm fahren ( um zu prüfen ), hier simuliert das STG gespeicherte mittelwerte . Oder die Werkstatt besuchen und mit AU Tester prüfen lassen.

    4. Undichtigkeit ( Abgasanlage ) vor der Lambda Sonde : Siehe 3.

    5. Ansauglufttemperatursensor prüfen lassen.

    6. Einspritzventil . oder ( e )

    So, für den Anfang reichts.
    Mfg.
  • Wo ich auch nochmal gucken ist unterm Luftfilter ob da irgendein Riss in irgendwelchen Schläuchen ist. Hatte das damals auch mal bei mir ist der Flansch, der Einspritzanlage und Luftfilter miteinander verbindet, gerissen. Hat man auch gehört kam so ein leichtes Zischen (saugen) aus dem Motorraum. Dadurch hat der auch leicht 1,5L mehr Sprit genommen. Der lief aber auch ziemlich unrund grad im Leerlauf war der immer kurz vorm absterben...
    «30 Tage auf See in einem Ruderboot, Leben von Salzwasser und Algen haben uns an den Rand der Existenz gebracht. Nun sind wir am Ende. Wir müssen die Leberwurstbrote auspacken.»
  • Wie seihts eigentlich aus. Alles geregelt bekommen. Würd mich mal interessieren wo der Fehler war...
    «30 Tage auf See in einem Ruderboot, Leben von Salzwasser und Algen haben uns an den Rand der Existenz gebracht. Nun sind wir am Ende. Wir müssen die Leberwurstbrote auspacken.»
  • Ich hatte bisher noch nicht wirklich Zeit für. Das Auto brauche ich regelmäßig...

    Aber wenn sich was ergibt, werde ich es natürlich schreiben.
    [SIZE="1"][COLOR="DeepSkyBlue"][COLOR="Black"]W[/color]ithout
    [COLOR="Black"]A[/color]ny
    [COLOR="Black"]R[/color]easons[/color]
    [/SIZE]