Telefonbuch auf Medion GoPal 4435

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Telefonbuch auf Medion GoPal 4435

    Hallo.

    Ich versuche schon seit einigen Tagen das Telefonbuch auf dem 4435 zum laufen zu bekommen.
    Ich habe mir hier aus dem Board das komplettpacket mit GoPal 4.5.2 runtergeladen.
    Wie ich eine SD Karte erstellen muss und wie eine Neuinstallation funktioniert,weiß ich mittlerweile auch.:D
    Es funktioniert auch alles einwandfrei.
    POIs und Blitzer usw,hab ich alles Installiert und es funzt klasse.

    Das TElefonbuch hab ich wie beschrieben auch auf der Karte angelegt.Also der TVG Ordner.Desweiteren hab ich den Ordner 15 auch auf der Karte.

    Das Telefonbuch hat sich auch Installiert.Ohne Fehlermeldungen.Starten kann ich es auch nur wenn ich eine Nummer suche,dann kommt Datenbank Installation nicht gefunden.

    Desweiteren hab ich das Telefonbuch auch nochmal neu Installiert mit dem Explorer auf dem Gerät selber.
    Also GoPal auf das O geklickt und dann über die CE Oberfläche.
    Trotzdem nix.

    Dann hab ich im Naviforum gelesen,das im Ordner TVG ein Ordner white sein muß und eine Base.cfg und eine Licence Ini Datei.
    Da liegt das Problem.Diese Ini Datei fehlt.
    Die ist nicht bei dem Telefonbuch Paket dabei,wo ich runtergeladen habe.

    Wer hat eine Idee wo ich diese Ini herbekomme?
    Oder könnte mir die jemand zukommen lassen?

    Liegt es überhaupt an der Licens Ini Datei?

    Wer hat eine andere Lösung?


    Bitte um Hilfe


    Danke Greetz
    [COLOR="Blue"][SIZE="3"]Das Problem ist nicht der Computer,das Problem sitzt davor.[/SIZE][/color]