Probleme mit Neuem Mainboard! A780GM-A

  • geschlossen
  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Probleme mit Neuem Mainboard! A780GM-A

    Hallo Leute !!

    habe mir ein neues board zulegen mussen dan das alte nur noch blöcke produzierte und sich dan aufhängte!!

    Daraufhin habe ich mir das A780GM-A von ECS zugelegt.
    Seit dem ist etwas merkwürdig, Nach der windows installation ist erst alles super ist der PC dan langer aus (ca.12 stunden) ist windows im Eimer vista sofort (ihrgendwelche dlls kaput) , Xp dagegen hält sich ein partage duch die datenträger konsistenz prüfung bei der wiklich fehler gefunden werden!!

    Verbaut sind:

    adm x2 5400+
    2*2gb infineon
    zudem onboard chip eine ati hd 3400
    Festplate: 2*160gb ExcelStor

    Hir die Board Spezifikationen!!
    ECS Web Site

    Ich hoffe es liegt nur an den Einstellungen ich hoffe ihr könt mir helfen!!:)

    mfg Hankey
  • 2 Fragen vorweg:

    -wie alt sind die Festplatten, hast du sie mal auf BAD BLOCKS getestet?

    -ist es eine Orig. Vista CD oder irgendwo downgeloaded oder verändert?
    [FONT="Century Gothic"][SIZE="4"]Ist ein weiterer Post in der Static es wirklich wert Unwissenheit zur Schau zu stellen?[/SIZE][/FONT]
  • Habe sie beide nur mit HDD Health geprüft !!

    sie bekommen beide die bewertung gut !!

    und laufen beide auf 33 grad!

    vista und xp hab ich beide orignal!!

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Hankey ()

  • Instaliere evt. nur ein OS pro HDD (fals das nicht ohnehin der Fall war)

    oder check mal die RAM einzeln, sonst kann ich an ferndiagnose nicht weiterhelfen da das einzige aus deinem system das ich selbst benutze oder benutzt habe die OS sind...

    MfG
    Dark
    [FONT="Century Gothic"][SIZE="4"]Ist ein weiterer Post in der Static es wirklich wert Unwissenheit zur Schau zu stellen?[/SIZE][/FONT]
  • Dann würde ich evt. davon ausgehen das die Treiber dieses Herstellers irgendein Problem haben... oder das naheliegende: das mainbord hat einen defekt... ein Rat (ich weiß das er jetzt nicht mehr weiterhilft aber für die Zukunft) bei PC-Teilen lieber 1-2€ mehr ausgeben und auf Markenherrsteller setzten ASUS, GIGABYTE und sogar MSI haben sich bewährt.
    [FONT="Century Gothic"][SIZE="4"]Ist ein weiterer Post in der Static es wirklich wert Unwissenheit zur Schau zu stellen?[/SIZE][/FONT]