TÜV Prüfung/ Hupe

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • TÜV Prüfung/ Hupe

    Moin FSBler,

    hab da mal ne Frage. Bei mir hat sich vor kurzem bei einer Hochzeit die Hupe verabschiedet. Sicherung ist es nicht. Nun hab ich am Donnerstag Hauptuntersuchung. Deshalb wollt ich fragen ob Ihr euch erinnern könnt ob die Hupe bei eurer Untersuchung getestet wurde. Ich kann mich nicht dran erinnern.
    Hab da immo keine Zeit zu sie auszutauchen werde mich aber bald dran machen;)

    Danke im vorraus für Antworten.



    Greetz von der Waterkant
    «30 Tage auf See in einem Ruderboot, Leben von Salzwasser und Algen haben uns an den Rand der Existenz gebracht. Nun sind wir am Ende. Wir müssen die Leberwurstbrote auspacken.»

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DerBischoff ()

  • Hupe wird auf jeden Fall überprüft, selten vergessen sie es.

    Die Hupe auszutauschen dauert weniger als 30 min., so viel Zeit solltest du doch erübrigen können.

    Wenn sie bei der Prüfung nicht funktioniert, wird das wohl als geringer Mangel notiert, den Stempel solltest du aber erhalten. Aber man weiss ja nie ;)
  • Mr.Slate schrieb:


    Die Hupe auszutauschen dauert weniger als 30 min., so viel Zeit solltest du doch erübrigen können.



    Weisst du was der fürn Auto fährt oder behauptest du das dass bei jedem Auto in 30min getan ist?

    Wenn sie nicht funktiniert wird jedenfalls tatsächlich nur geringer Mangel aufegschrieben, musst nicht noch einmal dahin.
  • Okay danke für die Antworten Ihr habt mir sehr geholfen. Gut zu wissen, das mit dem geringen Mangel.

    @Slate: Wenn ich wüsste ob es NUR die Hupe ist, dann wäre es ,wie du sagst, schnell gemacht. Weiss aber nicht ob es eventuell am Kabel liegen könnte was kaputt gescheuert wurde. Und das dauert dann schon n bisschen länger;)
    «30 Tage auf See in einem Ruderboot, Leben von Salzwasser und Algen haben uns an den Rand der Existenz gebracht. Nun sind wir am Ende. Wir müssen die Leberwurstbrote auspacken.»
  • sollte doch recht einfach sein mit nem multimeter die hupe rauszumessen und somit ein defektes kabel auszuschliessen....


    danach ne neue hupe rein und gut ist,

    hupe wurde bei mir bis jetzt bei JEDER HU gedrückt
  • Das auszuschliessen mag nicht lange dauern. Das Kabel aber zu wechseln schon eher. Das ne Hupe kaputt ist bezweifel ich auch ein bisschen da ich 2 habe. Und beide auf einmal kann ich mir nicht vorstellen. Naja mal gucken. Und die Plakette bekomm ich dadurch nicht falls es geprüft wird:confused:
    «30 Tage auf See in einem Ruderboot, Leben von Salzwasser und Algen haben uns an den Rand der Existenz gebracht. Nun sind wir am Ende. Wir müssen die Leberwurstbrote auspacken.»
  • Hupe abklemmen, 12 Volt Prüflampe (sollte jeder haben) oder Glühlampe dran und Hupenknopf drücken...

    Leuchtet sie nicht, würde ich als erstes den Hupenknopf kontrollieren.

    Ich muss mich verbessern, habe mit nem Kfz Mechaniker gesprochen, nicht Funktionierende Hupe, ist ein erheblicher Mangel, die Plakette wird nicht zugeteilt.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Mr.Slate ()

  • Wäre mir da nicht so sicher, ob er damit überhaupt ne plakete bekommt, denn die Hupe ist ein Sicherheitsgerät, dass am Auto funktionieren MUSS.

    Bei mir war nach nem Unfall das hintere Rücklich kaputt und auf dem Weg per Post zu mir. Nach dem ich dem TÜV 10 Minuten erzählt habe, das es auf dem Weg zu mir sei, hab ich dann die Plakette bekommen -.-..

    gruß
  • Also ich habe sie bekommen. Aber mit der Bedingung nächste Woche mal vorbeizufahren um dem Prüfer das zu zeigen. Ach wie gut es ist auf dem Land hier vertraut man sich noch;)

    Danke für eure Hilfe.Lass den thread nochmal bis nächste Woche auf und teile euch dann noch mit woran es lag. Falls es jemand wissen will...

    Greetz
    «30 Tage auf See in einem Ruderboot, Leben von Salzwasser und Algen haben uns an den Rand der Existenz gebracht. Nun sind wir am Ende. Wir müssen die Leberwurstbrote auspacken.»
  • @ Mr. Slate:

    Bei sämtlichen aktuellen Audis sitzen die zum Beispiel hinter der Stoßstange, diese muss dafür erstmal demontiert werden.

    Aber du kannst das bestimmt in 30 min, trägt ja auch nicht zum Thema bei.


    @Threadstarter:

    Ich würde als erstes mal die Sicherung prüfen, welche das ist und wo die steckt steht in dem Handbuch zum Auto...

    Ich habe Tüv ohne Hupe bekommen, wurde nur als leichter Mangel eingetragen...keine Wiedervorführung erforderlich:)
  • Ihr habt den Thread wohl nicht sorgfältig genug gelesen. Ich habe heute die Plakette bekommen wie es 2 threads vorher beschrieben wurde.

    @Dick: An der Sicherung liegt es nicht wie im ersten Thread beschrieben das war ja das erste was überprüft habe.
    «30 Tage auf See in einem Ruderboot, Leben von Salzwasser und Algen haben uns an den Rand der Existenz gebracht. Nun sind wir am Ende. Wir müssen die Leberwurstbrote auspacken.»
  • Muß MikeB recht geben.
    Die meisten Hupen werden heutzutage über ein Relaise angesteuert.
    So wäre zB bei Doppeltonfanfaren der Strom zu hoch, um ihn über den Hupentaster laufen zu lassen.
    Also: Hupenkabel abziehen, Probierlamperl drauf, einer schaut, einer drückt. Ob Du bei Deinem Fahrzeug dazu die Zündung brauchst musst selbst wissen, ist aber auch kein Problem, drückst halt 2x.

    lieben Gruß
    Viking1511
    [FONT="Comic Sans MS"][SIZE="1"]Das Glück dieser Erden liegt auf dem Rücken, nicht auf Pferden.[/SIZE][/FONT]
    [FONT="Comic Sans MS"]Das plötzliche und spurlose Verschwinden mancher Senioren vor dem Pc konnte nun geklärt werden. Sie hatten Alt/entf gedrückt...[/FONT]
  • Ach so ein Mist. Habe heute in mühseliger Arbeit meine HupeN (ja ich hab zwei):D repariert. Da ich die Hupen getestet habe und das Relais auch ,kann es nur ein Kabelbruch gewesen sein.Und wie es der Schraubergott will hatte ich einen Kabelbruch. Das war vllt nervig Ihr könnt es euch nicht vorstellen. Man gut ich fahre noch ein ziemlich altest Auto. Audi 80 B4 jetzt wieder mit 2,6 Liddern.Und übermorgen kommt endlich mein Bordcomputer + weisse Rundinstrumente

    Wie es bei alten Autos ist kaum hat man alles gefixt kommt das nächste Prob. Muss morgen wohl mal meine Türverkleidung abbauen. Hat sich im inneren irgendwas gelöst (geklapper)was mir beim Fahren tierisch auf die Nüsse geht.

    Somit kann ich den Thread jetzt als erledigt umstellen. Danke nochmal an alle die mir Infos gegebenen haben.



    Zu Slates Frage nochmal mit dem Hupenrelais: das liegt daran dass die Hupenkontakte bei den Lenkrädern nicht für die höheren Ströme lauterer bzw. 2 Hupen ausgelegt sind deswegen muss man ein relais zwischenschalten;)
    «30 Tage auf See in einem Ruderboot, Leben von Salzwasser und Algen haben uns an den Rand der Existenz gebracht. Nun sind wir am Ende. Wir müssen die Leberwurstbrote auspacken.»

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DerBischoff ()