"Counter Strike 1.6 Fadenkreuz"

  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • "Counter Strike 1.6 Fadenkreuz"

    Hallo erstmal....ich habe mir ein Counter Strike 1.6 geholt, da mein altes nich mehr lief.
    Nur jetzt kann ich unter Optionen nicht mein Fadenkreuz auf Small machen. ich kann
    somit auch nicht mein fadenkreuz mit cl_chrosshair 1 auf SCHWARZ machen, da das
    mit dem SMALL nicht mehr da ist. Gibt es irgentein Toll/Skript oder sonst was, wo ich
    das wieder im options menü habe?

    ----
    s4b.directupload.net/images/081122/fsnpzmxi.jpg

    so hier rechts muss doch normal das mit dem small usw sein

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von I-MO63 ()

  • cl_crosshair_color "255 255 255" is der befehl für ch farbe ;) musst ma probieren weiß net ob alles auf 255 oder alles auf 0 schwarz is

    und größe müsste glaube ich der befehl cl_crosshairscale sein ;)

    hoffe das hilft

    mfg

    kenny
    Rechtschreibfehler sind nicht zufällig !!! Richtig angeordnet ergeben sie eine Formel mit der man Milch zu Bier machen kann :)

    d0 y0u n33d m!Lk ?!?
  • jo farbe weis ich 1 oder 0 geht beides schwarz

    habs raus also besser gesagt hab mir einfach ein cs geholt das es hatte....aber leider sind da keine bots und ZBot hab ich mir auch gelade aber es geht nich das hats nich übernommen

    jemand ne idee wieso
  • hmm lass mich raten du hast die lan version von counter strike und kein steam richtig ?


    falls ja einfach googlen zBot install den musste dann einfach in das verzeichnis von cs installieren dann solltest du auch wieder bots haben ;)
    Rechtschreibfehler sind nicht zufällig !!! Richtig angeordnet ergeben sie eine Formel mit der man Milch zu Bier machen kann :)

    d0 y0u n33d m!Lk ?!?
  • ich hab die lan version geholt ja da war alles gut mit dem fadenkreuz.....steam hab ich weggemacht liegt vielleicht daran oder wenn ich es wieder installier kanns ja klappen...ich versuch mal obs geht...


    -----------------
    so leute habs wieso es nich ging.....hab zbots geholt, danach jede einzelne datei(sound dll....) überall einzeln reingemacht also da wos hingehört valve und csstrike bei mir muss
    man es 2mal reinmachen sonst funkt es nich VALVE CSSTRIKE ....

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von I-MO63 ()